İlk Adım > Genel Tanımlar

· STOK

Alım satımını yaptığımız mallara verilen isimdir. Alım satımını yaptığımız mallarımızın kaydını oluşturup, düzenleyip, stok takibini yaptığımız bölümdür. Kayıtlı olan stokların listesini, maliyetini, giren-çıkan-kalan miktarını, depo hareketlerini, sevkiyat işlemlerini izleyebilir, yazdırabilir ve raporlayabiliriz.

· CARİ

Mal veya hizmet alıp, sattığımız firma, şahıs ya da kurumlardır. Carinin fatura, ticari, grup bilgilerini, banka hesaplarını ekleyip, düzeltebileceğimiz bölümdür. Kayıtlı carilerimizin listesini, alacaklı-borçlu hesabını, teklif ve siparişlerini izleyebilir, yazdırabilir ve raporlayabiliriz.

· KASA

Kasa hesabı nakit giriş ve çıkışlarını takip ettiğimiz bölümdür. Kasamızı tanımlayıp, kasa durumunu tarih bazında görebilir, kasa işlemlerini listeler, yazdırabilir ve raporlayabiliriz.

· BANKA

Çalıştığımız banka ya da bankaları tanımlamamızı ve ait olan hesabı takip etmemizi sağlayan modüldür. Banka hesaplarındaki hareketleri izleyebilir, yazdırabilir ve raporlayabiliriz. Aynı zamanda tanımlı kredi kartı hareketlerini liste halinde görebiliriz.

· ÇEK-SENET

Çek-Senet kayıtlarını yaptığımız, kayıtlı olan işlemleri liste halinde izlediğimiz modüldür. Çek ve senet durumlarını takip edebilir, yazdırabilir ve raporlayabiliriz.

Çek : Banka tarafından verilen ödeme aracıdır.

Senet : Borçlunun borcu için alacaklıya verdiği evraktır.

· SATIŞ

Firmamızın satış faaliyetleriyle ilgili işlemleri yürüttüğü bölümdür. Kestiğimiz satış faturaları, alış iade faturaları ve sipariş, irsaliye bağlantılı faturalarımızı kaydeder, düzenler ve izleyebiliriz.

· SATIN ALMA

Firmamızın alış faaliyetleriyle ilgili işlemleri yürüttüğü bölümdür. Satıcıların kestiği alış faturaları, satış iade faturaları, müstahsil makbuzlarını kaydeder, düzenler ve izleyebiliriz.


GSYS > Yönetim

GSYS firma kayıt ve yetkileri, kullanıcı kayıt ve yetkilerini tanımladığımız, düzenleyeceğimiz bölümdür.

Kullanıcı giriş ekranında kullanıcı adı ve parolamızı yaıp ( [image]) “enter” a basarız. Ardından ( [image] ) “yönetim” butonuna bastığımızda

Gensoft Yönetim Sistemleri sayfası açılacaktır.


GSYS > Yönetim > Firma Kayıtları

Firmamıza ait bilgileri, tanımları, yetkileri kaydettiğimiz, düzenleyip sildiğimiz bölümdür.

Firma kayıtları > Firma İşlemleri sayfasında “ekle” butonu ile firmamıza ait dönem tanımlayabiliriz. Açılan dönem tanım sayfasında, dönem adı,

başlangıç-bitiş tarihi seçeriz. Tanımladığımız dönem program açıldığında otomatik olarak gelsin istersek “varsayılan” kutucuğunu işaretler,

“kaydet” butonuna basarız. Düzenlemek için “düzelt”, silmek için “sil” butonlarını kullanırız.

· GENEL AYARLAR

Firma İşlemleri sayfasında “genel ayarlar” butonu ile firmamıza ait bilgileri tanımlayabiliriz.

Genel Bilgiler

Firmamıza ait bilgilerimizi tanımlarız. Firma logosu satırında, “load” tıklayıp logomuza çift tıklarız ve “kaydet” butonuna basarız.

Logo resim boyutumuz 676 x 339 ebatında olmalıdır.

E-Belge

E-belge ayarlarımızı kaydettiğimiz düzenleyip sildiğimiz bölümdür.

Entegratör tanımları > “ekle” butonuna bastığımızda entegratör ayarları sayfası açılır. Entegratöre ait bilgileri satırlara yazıp “kaydet” butonu ile

kaydederiz. Düzenlemek için “düzelt”, silmek için “sil” butonunu kullanırız.

E-fatura, e-arşiv, e-defter, e-irsaliye ve e-müstahsil kullanıcısı isek satırları seçer, “kaydet” butonu ile kaydederiz.

· Kamu kuruluşuna kesilecek faturalar için, Iban bilginizi yazıp, para birimini seçmelisiniz. Cari kartında mükellef tipi KAMU olmalı ve e-fatura

senaryosu TEMEL FATURA olarak seçilmelidir. (Kamu kuruluşuna fatura keserken GİB tarafından belirlenmiş zorunlu alanlardır.)

E-Mağaza

E-ticaret kullanıcısı isek, ilgili satırlara bilgilerimizi yazarak “kaydet” butonu ile kaydederiz.

· TANIMLAR

Firmamıza ait şube, para, talep tipi, departman, cari ve stok yetkileri , üretim merkezi ve birim tanımlarını kaydettiğimiz, düzenleyip sildiğimiz bölümdür.

Şube Tanımları

Firmamızın şubeleri varsa bu bölümde şube tanımlarını yapabiliriz.

Şube adını ve yetkili ismini yazıp, “kaydet” butonuna basarız. Program açılışında kullanmak istedğimiz şube için, satırında “varsayılan” kutucuğunu

işaretleriz. Şube satırı seçili durumdayken şubeye ait kasa ve depo tanımı yapabiliriz.

Kasa ve depo alanlarında “ekle” butonu ile yeni tanım oluşturabiliriz. Varsayılan ayarlarını yapar, düzenlemek istediğimiz satır için “düzelt”, silmek

İçin “sil” butonlarını kullanırız.

Para Tanımları

Program içerisinde kullanacağımız para birimleri tanımladığımız, düzenleyip sildiğimiz bölümdür.

Yeni para birimi için “ekle” butonuna bastığımızda para tanım sayfamız açılır. Satırları yazıp, ubl kodunu seçerek “kaydet” butonu ile kaydederiz.

Ubl kodu için “ekle” butonuna bastığımızda ubl para tanım sayfamız açılır. Ubl kodu ve adını yazıp “kaydet” butonu ile kaydederiz.

· Varsayılan para birimini, Cari > Cari Kayıtları > Cari Kartı > Ticari Bilgiler > Varsayılan Para Birimi’ nde seçeriz.

Firmamıza “ekle” butonu ile yeni talep tipleri, departman, cari yetki grupları, stok yetki grupları, üretim merkezi ve birim ekler, “düzelt” butonu

İle düzenleyip, “sil” butonu ile silebiliriz.

· İÇERİ VERİ AKTAR

Excel formatındaki stokları program içerine dahil etmek için kullandığımız bölümdür.

Dosya satırında “aç” butonu ile excel formatındaki dosyamızı seçeriz. Excel stok kodu kolonundan (1) başlayarak seçeceğimiz satır kaç numaralı

Kolona denk geliyorsa onu seçiyoruz.

Veri alma başlangıç satırı : Excel üzerinde kaçıncı satırdan başlıyorsa listemiz onu seçiyoruz.

Veri alma bitiş satırı : Excel üzerinde kaçıncı satırda bitiyorsa listemiz onu seçiyoruz.

Ana birim, kdv, para kodu ve diğer seçenekleri listemize uygun seçip, “başlat” butonuna basarız.

Hatasız bir şekilde yüklenen listede, “stok aktarım tamamlandı” uyarı penceresi açılacaktır. Stoklar listemize eklenmiştir.

· FİRMA İÇİ YETKİLER

Kullanıcılara yetki kısıtlaması getirdiğimiz bölümdür. Kullanıcı satırını seçip, yetki vermek istediğimizde tabloda “ekle” butonuna basarız.

Eklenen yetki kullanıcı tarafından kullanabilir olmuştur. Yetki kısıtlaması için “çıkar” butonunu kullanırız.


GSYS > Yönetim > Kulanıcı Kayıtları

Kullanıcı tanımladığımız ve bu kullanıcıların program içerisinde yetkilerini belirlediğimiz bölümdür.

Kullanıcı tanımları sayfasında “ekle” butonuna bastığımızda kullanıcı bilgileri sayfası açılır. Ad-soyad, kullanıcı adı, parola, isteğe bağlı

e-posta adresini yazarız. Kullanıcı yönetime girebilir veya güncelleme yapabilir kutucuklarını isteğe göre işaretleyip “kaydet” butonuna

basarız. Düzenlemek için “düzelt”, silmek için “sil” butonlarını kullanırız.

· Tanımlar

Kullanıcının e-posta bildirim, liste kayıt limiti ve iş emri yetkilerini belirlediğimiz bölümdür. Kullanıcı satırı seçili iken, tanımlar sayfasında

bulunan seçenekleri isteğe göre işaretleriz.

· Firma Yetkileri

Kullanıcının programda hangi firma üzerinde yetkili olduğunu belirlediğimiz bölümdür. Kullanıcı satırı seçili iken, tanımlı tüm firma

tablosunda “ekle” butonu ile kullanıcının yetkili olduğu firmayı belirleriz.

· Kullanım Yetkileri

Kullanıcı için program modülleri içerisinde yetkilendirme yaptığımız bölümdür. “Tüm işaretle- kaldır” butonları ile tüm yetkileri verebilir

yada çıkarabiliriz. Modül satırlarının yanındaki (+) basarak modül içinde tek tek yetkilendirme yapabiliriz. Tanımladığımız kullanıcılarda

yetkisi aynı olacaklar için, kullanıcı satırını seçip, “yetki kopyala” butonuna basarız. Aynı yetkileri vereceğimiz kullanıcı satırını seçip,

“yetki yapıştır” dediğimizde aynı yetkiler diğer kullanıcı için seçilecektir.


GSYS ÜST MENÜ


Üst Menü > Firma Değiştir

Programdan çıkmadan firma yada dönem değiştirmek istediğimizde kullandığımız bölümdür.

“Firma değiştir”e tıkladığımızda GSYS giriş ekranımız açılır. Kullanıcı adı ve parolamızı yazıp ( [image]) “enter”a basıp, firmamızı seçeriz.

“Giriş yap” butonuna basıp, firmaya ait dönem ve şubeyi seçerek “devam” butonuna bastığımızda programımız açılacaktır.


Üst Menü > Parola Değiştir

Şifremizi değiştirmek için kullandığımız bölümdür.

Kullandığımız parola ve yeni parolamızı yazıp, ( [image]) “değiştir” butonuna basarız.

Programa tekrar giriş yaptığımızda şifremiz değişmiş olacaktır.


Üst Menü > Yedekleme

Program içinden yedek almak için kullandığımız bölümdür.

“Yedekleme” butonuna bastığımızda yedek işlemleri sayfası açılır.

Yedek alınacak firma satırını seçip, kayıt yerini seçtikten sonra “yedek al” butonuna basarız.

“kaydet” butonuna bastığımızda yedeğimiz alınır.

· Yedekleme GSYS’ nin kurulu olduğu ana makinadan alınabilir.

Kullanıcı olan makinalarda “dosya yolu bulunamadı” hatası verecektir.


Sistem > Tanımlar > Birim Tanımları

Bu bölüm, birim tanımlarımızı yaptığımız bölümdür.

Birim Adı : Birim adını yazarız.

UBL Birim Kodu : E-fatura kullanıcılarının uluslararası birim standart karşılığıdır. E-fatura kullanıcısı değilsek boş bırakırız.

Yeni Kayıt Eklemek İçin, ( [image])“ekle” butonuna tıkladığımızda üstte boş bir satır açılır. Boş alana istediğimiz birimi yazıp,

eğer e-fatura mükellefi isek UBL birim kodunu ekleyip, ( [image])“kaydet” butonuna bastığımızda birim eklenir. Kaydı düzenlemek

için satırı tıklayıp, ( [image]) “düzelt” butonuna basarız. Değişikliği yapıp “kaydet” butonuna basarız. Kaydı silmek için tıklayıp,

( [image]) “sil” butonuna basarız. Uyarı penceresinde “evet“ 'i seçeriz.


Sistem > Tanımlar > Şehir Tanımları

Bu bölümde ülke, şehir ve ilçe listeleri bulunur. Ülke ve şehir satırlarına tıkladığımızda seçime ait kayıtlar listelenir.

Örn: Türkiye-Konya-Konya’nın İlçeleri

Yeni satır eklemek için sayfanın aşağısında bulunan ( [image]) “kayıt ekle” butonuna basarız. Bilgileri yazıp kaydetmek için ( [image])

“kaydet” butonuna basarız. Düzenlemek istediğimiz satıra bir kere tıklayıp, düzenleme yaptıktan sonra ( [image]) “kaydet”

butonuna basarız. Silmek istediğimiz satırı bir kere tıklayıp, “sil” butonuna basarız. Uyarı penceresine “Evet” deriz.


Sistem > Tanımlar > Numaratör

Bu bölümde, kullandığımız tüm fişlerin başlangıç numarasını belirleriz. Bu numara ile fiş kaydımız başlayacaktır.

İstediğimiz kayıt üzerine tıkladığımızda evrak no kısmını yazıp, klavyeden ( [image]) “aşağı” tuşuna bastığımızda,

alt satıra inecek ve yazdığımız satır kaydedilecektir.


Sistem > Tanımlar > Kdv Tanımları

Bu bölüm, kdv oranlarını tanıttığımız bölümdür.

Kdv Adı : Kdv adını yazarız.

Kdv Oranı: Kdv oranını yazarız.

Muhasebe Bağlantısı : Kdv tanımının muhasebe bağlantısını yaparız.

Yeni kayıt eklemek için, ( [image]) “kayıt ekle” butonuna bastığımızda karşımıza gelen kdv adı ve kdv oranı satırlarını yazıp,

muhasebe bağlantısını seçer, “kaydet” butonuna basarız. Düzeltmek istediğimiz satırı bir kere tıklayıp, ( [image]) “düzelt”

butonuna basarız. Düzenledikten sonra “kaydet” butonuna basarız. Kayıtlı birim adını silmek için satırı tıklayıp, ( [image])

“sil” butonuna basar, uyarı penceresinde “evet” 'i seçeriz.


Sistem > Tanımlar > Hizmet Tanımları

Bu bölüm, hizmet tanımlarımızı yaptığımız alandır.

Yeni kayıt eklemek için, ( [image]) “ekle” butonuna bastığımızda karşımıza gelen ekranda hizmet kodu, hizmet adı,

birim, kdv satırlarını yazıp, muhasebe bağlantılarını seçer, “kaydet” butonuna basarız. Düzeltmek istediğimiz

satırı tıklayıp, ( [image]) “düzelt” butonuna basarız. Düzenlemeden sonra “kaydet” butonuna basarız. Kaydı silmek

için bir kere tıklayıp, ( [image]) “sil” butonuna basıp, uyarı penceresinde “evet” 'i seçeriz.


Sistem > Tanımlar > Masraf Tanımları

Bu bölüm, masraf tanımlarımızı yaptığımız alandır.

Yeni kayıt eklemek için, ( [image]) “ekle” butonuna bastığımızda karşımıza gelen ekranda masraf kodu, masraf adı, birim, kdv oranı

satırlarını yazıp, muhasebe bağlantısını yapıp, “kaydet” butonuna basarız. Düzeltmek istediğimiz masraf satırını tıklayıp,

( [image]) “düzelt” butonuna basarız. Değişikliği yapıp “kaydet” butonuna basarız. Kayıtlı birim adını silmek için satırı tıklayıp, ( [image]) “sil”

butonuna basarız. Uyarı penceresinde “evet” 'i seçeriz.


Sistem > Tanımlar > Gelir Tanımları

Bu bölüm, gelir tanımlarımızı yaptığımız bölümdür.

Gelir Kodu : Gelir için atadığımız kodu yazarız.

Gelir Adı : Gelir adını yazarız.

Yeni Kayıt Eklemek İçin, ( [image])“ekle” butonuna tıkladığımızda gelir kartı sayfası açılır. Boş alanları yazıp, muhasebe bağlantısını ekleyip,

( [image])“kaydet” butonuna bastığımızda gelir satıra eklenir. Değiştirmek ya da düzeltmek istediğimiz gelir satırını tıklayıp, ( [image]) “düzelt” butonuna basarız.

değişikliği yapıp “kaydet” butonu ile kaydederiz. Kayıtlı gelir silmek için satırı tıklayıp, ( [image]) “sil” butonuna basarız. Uyarı penceresinde “evet“ 'i seçeriz.


Sistem > Tanımlar > Ödeme Ve Tahsilat Planları

Bu bölüm, ödeme ve tahsilat tiplerimizi tanımladığımız bölümdür.

Plan Adı : Ödeme ve tahsilat tiplerimizi yazarız.

Yeni Kayıt Eklemek İçin, ( [image]) “ekle” butonuna tıkladığımızda ödeme tahsilat plan kartı sayfası açılır. Plan adını yazıp,

( [image])“kaydet” butonuna bastığımızda kayıt satıra eklenir. Değiştirmek ya da düzeltmek istediğimiz satırı tıklayıp,

( [image]) “düzelt” butonuna basarız. Değişikliği yapıp “kaydet” butonu ile kaydederiz. Kaydı silmek için satırı tıklayıp, ( [image])

“sil” butonuna basarız. Uyarı penceresinde “evet“ 'i seçeriz.


Sistem > Tanımlar > Plasiyer Tanımları

Bu bölüm, plasiyer tanımlarını yaptığımız bölümdür.

Adı Soyadı : Plasiyer ad-soyad yazarız.

Prim % : Plasiyer prim yüzdesini yazarız.

Pasif : Eğer plasiyeri pasife almak istersek kutucuğu işaretleriz.

Yeni Kayıt Eklemek İçin, ( [image]) “ekle” butonuna tıkladığımızda plasiyer kartı açılır. Adını yazıp, plasiyer yüzdesini seçip, ( [image]) “kaydet”

butonuna bastığımızda kayıt satıra eklenir. Düzenlemek istediğimiz satırı tıklayıp, ( [image]) “düzelt” butonuna basarız. Değişikliği yapıp

“kaydet” butonu ile kaydederiz. Kaydı silmek için satırı tıklayıp, “sil” butonuna basıp, uyarı penceresinde “evet“ 'i seçeriz.


Sistem > Tanımlar > Ek Vergi Tanımları

Bu bölüm, ek vergileri tanımladığımız bölümdür.

Ek Vergi Adı : Plasiyer ad-soyad yazarız.

Oran : Plasiyer prim yüzdesini yazarız.

Yeni Kayıt Eklemek İçin, ( [image]) “ekle” butonuna tıkladığımızda ek vergi kartı açılır. Adı, tipi, kodu, oranı ve tutarı yazıp, vergiye ait kutucuğu

işaretleyip ( [image]) “kaydet” butonuna bastığımızda kayıt satıra eklenir. Düzenlemek istediğimiz satırı tıklayıp, ( [image]) “düzelt” butonuna basarız.

Değişikliği yapıp “kaydet” butonuna basarız. Kaydı silmek için satırı tıklayıp, ( [image]) “sil” butonuna basıp, uyarı penceresinde “evet“ 'i seçeriz.


Sistem > Tanımlar > İstisna Tanımları

Bu bölüm, istisna tanımlarını yaptığımız bölümdür.

Kodu : İstisnaya ait kodu yazarız.

Adı : İstisna adını yazarız.

İstisna Tipi : İstisna hangi tipe aitse onu yazarız.

Yeni Kayıt Eklemek İçin, ( [image]) “ekle” butonuna tıkladığımızda istisna kartı açılır. Tipi seçip, kodunu ve adını yazıp, ( [image]) “kaydet”

butonuna bastığımızda kayıt satıra eklenir. Değiştirmek ya da düzeltmek istediğimiz satırı tıklayıp, ( [image]) değişikliği yapıp “kaydet”

butonuna basarız. Kaydı silmek için satırı tıklayıp, ( [image]) “sil” butonuna basıp, uyarı penceresinde “evet“ 'i seçeriz.


Sistem > Tanımlar > Tevkifat Tanımları

Bu bölüm, tevkifat tanımlarını yaptığımız bölümdür.

Kodu : Tevkifata ait kodu yazarız.

Adı : Tevkifat adını yazarız.

Pay / Payda : Tevkifata ait pay ve paydayı yazarız.

Yeni Kayıt Eklemek İçin, ( [image]) “ekle” butonuna tıkladığımızda tevkifat kartı açılır. Kodunu, adını, pay-payda oranlarını yazıp, ( [image]) “kaydet”

butonuna bastığımızda kayıt satıra eklenir. Düzenlemek istediğimiz satırı tıklayıp, ( [image]) “düzelt” butonuna basarız. Değişikliği yapıp

“kaydet” butonuna basarız. Kaydı silmek için satırı tıklayıp, “sil” butonuna basıp, uyarı penceresinde “evet“ 'i seçeriz.


Sistem > Parametreler > Döviz Kurları

Bu bölüm, günlük döviz kurlarımızı yazdığımız alandır.

“Bugün merkez bankası kurlarını al” butonuna bastığımızda tarihe ait kurlar satırlara gelecektir.

Satıra bir kere tıklayıp değeri girip, ( [image] )“enter” 'a basarız. Kur değerleri para birimi seçilecek olan

tüm işlemlerde satıra otomatik olarak gelecektir.


Sistem > Parametreler > Stok Parametreleri

Bu bölüm, yeni stok kartı oluştururken kullandığımız satırları ve özellikleri belirttiğimiz alandır.

Stok Kartı Özel Kod Açıklamaları : Yeni stok kaydı oluştururken stok kartı ekranımızda, gruplama yapmak için kullanacağımız alandır.

Tanımladığımız bu alanlara göre stok gruplayabilecek ve detay girebileceğiz.

Stok Sayısal Alan Açıklamaları : Stoklarımıza ait sayısal değerleri yazabiliriz.

Barkodu olmayan bir ürün için “yeni stok kartında otomatik barkod üret” 'i tıklayıp, “başlangıç kodu” ve “firma barkod no” yu yazarız.

(Örn. : Çin'den gelen barkodsuz ürünler için)

Stok kaydında otomatik kod üretmek için “yeni stok kartında otomatik kod üret” i tıklayıp, “yeni stok kod önek”, “yeni stok kod no”,

“yeni stok kod uzunluk”, satırlarını yazarız.

Ana Birim : Stoğumuza varsayılan birimi seçeriz, bu birim her kayıtta bu stoğa otomatik olarak gelecektir.

Tüm bilgileri yazdıktan sonra sayfa üst tarafında ( [image]) “kaydet” butonuna basıp, sayfayı kaydederiz.


Sistem > Parametreler > Satış Parametreleri

Bu bölüm fatura oluştururken kullandığımız satırları ve özellikleri belirlediğimiz bölümdür. Tüm bilgileri seçtikten sonra

sayfa üst tarafında ( [image]) “kaydet” butonuna basıp, sayfayı kaydederiz.


Sistem > Parametreler > Cari Parametreleri

Bu bölüm, yeni cari oluştururken kullandığımız satır ve özellikleri belirlediğimiz bölümdür. Tüm bilgileri yazdıktan sonra

sayfa üst tarafında ( [image]) “kaydet” butonuna basıp, sayfayı kaydederiz


Sistem > Parametreler > Görsel Parametreler

Bu bölüm, cari ve stok listelerinde görsel seçimleri belirlediğimiz bölümdür.

Cari : Cari modülünde kayıtların listelediği tabloda, carilere ait hesap bakiyesini görmek istiyorsak kutucuğu işaretleriz.

Stok : Stok modülünde kayıtların listelediği tabloda, stoğa ait alternatif stok ya da depo durumunu görmek istiyorsak

ilgili kutucuğu işaretleriz.


Stok > Stok Kayıtları

Stok yeni kayıt, düzenleme ve silme işlemlerini yaptığımız bölümdür. Sayfada stoğa ait kodu, adı, birimi, giren, çıkan ve kalan bilgilerini görebiliriz.

Kayıt filtreleme için, sayfanın sol bölümünde stok kodu, stok adı, barkodu, marka, üretici satırlarına istediğimiz stok özelliklerini yazıp stokları listeleyebiliriz.

Elimizde olan stoklar (stok envanteri) için “stokta olanlar” kutucuğunu işaretleriz. Stok eksiye düşemez, elimizde olmayan yani kalan “0” olan stoklar envanter

tablosunda ya da raporunda görünemez.

Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan stok adı kolon başlığına bir kere tıklarız.

Yeni stok eklemek için, ( [image]) “ekle” butonuna, kayıtlı olan stoğu düzeltmek için ( [image] ) “düzelt” butonuna bastığımızda stok kartı açılır. Bu kartın özellikleri şöyledir :

Kodu: Stoğumuza ait kodu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Adı : Stoğumuza ait stok adını bu bölüme yazarız. Zorunlu alandır.

Stok Tipi : Ham Madde, Mamül, Yarı Mamül, Ticari Mal olarak tanımlıdır.

· Hammadde : Doğa, bitki ya da hayvanlardan elde edilen, henüz işlenmemiş ya da çok az işlem görmüş temel maddelerdir.

· Mamül : Yapılmış, işlenmiş, imal edilmiş, satışa hazır mallardır. Bir işletmenin mamülü diğer işletmenin hammadde, yardımcı madde veya malzemesi olabilir.

· Yarı Mamül : Üretim sürecine girmiş fakat satılabilir mamül haline gelmemiş maddelerdir.

· Ticari Mal : Alınıp satılan maldır.

Genel Bilgiler

Kdv Bilgileri : Stoğa ait kdv oranını seçeriz. (Bu tanımları Sistem > Kdv Tanımları' nda yapmıştık)

İskonto : Bu bölümde alış ve satışlarda stoğa ait sabit iskonto oranını tanımlarız. Bu oran Alış-Satış faturamızda iskonto satırımıza yansır.

Stok Takibi : Stok takibi yapmayacaksak izleme yöntemi satırından "izleme yapılmayacak" seçeriz. İzleme yöntemi için, hangi grup üzerinden yapmak istiyorsak

seri numarasına / lot (parti) numarasına göre seçeneklerinden uygun olanını seçeriz.

Seri/Lot Grubu : Seri lot grubumuzu seçeriz, buna göre seri - lot numarası üreteceğiz. (detaylı anlatım: Satın Alma > Alış Faturaları > Yeni Fatura > Alış Faturası )

Marka ve Üretici : Stoklarımızı marka ve üretici bazında gruplayıp, bu gruplara göre rapor alabiliriz. (detaylı anlatım: Stok Tanımları > Marka Kayıtları)

Özel Kodlar : Sistem > Stok Parametreleri 'nde tanımladığımız özel kod açıklamalarına bu bölümde detay ekleyebiliriz. (detaylı anlatım: Stok Tanımları > Özel Kodlar)

Birim Tanımları

Birim Adı : Sistem > Stok Parametrelerinde atadığımız ana birim otomatik gelir. Değiştirmek istersek, birim ekle butonuna basıp birim adı satırından birim

seçtiğimizde, program tabloya atayacaktır. Silmek istediğimiz birim adını seçip "sil" butonuna bastığımızda kayıt silinir.

Çarpan : Ana birim çarpanı otomatik gelir, her zaman 1' dir. Tanımlanacak en küçük birimle tanıtılır.

Birim Değerleri : Tanımlanan birime ait ağırlık, hacim, en, boy, yükseklik, alan bilgileri yazılır. İrsaliye , fatura ve stok fişlerinde toplam ağırlığın, hacmin

hesaplanması gibi işlemlerde kullanılır. (Ayrıca sevkiyat ve kargolamada kullanılır)

Birim Barkodları : Satın aldığımız ürünü farklı bir barkod üzerinden çıkış yapıyorsak bu bölümü kullanırız. Barkod satırında barkodumuzu yazıp, yan satırdaki

“kaydet” butonuna bastığımızda tabloya eklenir. Kaydı seçip "sil" butonuna bastığımızda kayıt silinir.

* Birim Adımız yoksa barkod ekleyemeyiz.

Grup Bilgileri

Gruplama sayesinde, raporumuzda tüm stoklar yerine belli bir grubu alabiliriz.

Stoğun Dahil Olduğu Gruplar : Stok grubu eklemek için “ekle” butonuna tıkladığımızda, stok grup tanımları ekranı açılır. Sayfada ana gruplar butonuna

tıkladığımızda, stok grup kartı açılır. (detaylı anlatım: Stok Tanımları > Stok Grupları)

Satıra tıklayıp, ( [image]) “seç” butonuna bastığımızda stok kartı satırına seçiminiz gelecektir. Kayıtlı satırı seçip, grup çıkar butonuna tıkladığımızda

satır silinecektir.

Yetki Grupları : Stoğa görme yetkisi koyabiliriz. “ekle” butonuna bastığımızda stok yetki grupları sayfası açılır. İstediğimiz satırı tıklayıp ( [image]) “seç” butonuna

tıkladığımızda satıra gelecektir.

Bu bilgileri tamamladıktan sonra ( [image]) “kaydet” butonuna basıp bilgilerimiz kaydederiz.

Resim

Resim sekmesinden önce stok bilgilerini kaydedip, stoğumuza ait resim varsa ( [image]) “ekle” butonuna tıklayıp bilgisayarda kayıtlı resmimizi ekleyebiliriz.

Değiştirmek için, ( [image]) “ değiştir” butonuna tıklayıp, tekrar resim seçeriz. Silmek için ( [image]) “sil” butonuna basıp, uyarı ekranına evet dediğimizde resmimiz

silinir. Stok varsayılan resmimiz S.N. 1 olan resmimizdir.

Diğer

Arama Kelimeleri : Stok aratırken kullanmak istediğimiz kelimeleri yazarız.

Üretici Kodu : Stoğun üreticideki kodudur. İşletmemizde stok kodumuz, o malı üreten firmanın kodundan farklı olur. Bu stoğa ait olan üretici kodunun işletmemizde

hangi koda karşılık geldiğini görmemizi sağlayan bölümdür.

Otomatik Satış Fiyatı Hesaplama : Stok satış fiyatı sabitse buradan uygun bilgileri girebiliriz.

Kullanılan Yerleri : E-Mağazada stok takibi için e-ticaret kutusunu işaretleriz . Tartım yada üretim bordroysa uygun kutucuğu işaretleriz.

Özel Sayısal Alanlar : Stoğa özel değerler girmek istiyorsak bu bölümü kullanırız.

Min.Seviye (Ana Birim): Stok takibi için, ana birim üzerinden değer girilebilir.

Tevkifat : Stoğa ait vergi paylaşımı varsa “uygulansın” ı tıklayıp, satış-satın alma değerlerini gireriz.

Plasiyer Prim : Satış personel primi girmek istiyorsak bu satırı kullanırız.

Min.Satış-SatınAlma Miktarı : Stok satış-alışında baz alınan minimum değerimiz varsa (ana birim olarak) bu bölümü kullanırız.

Tüm bilgileri yazdıktan sonra Stok Kartı sayfasının üstünde ( [image] ) “kaydet” butonuna basıp tüm kartı kaydedebiliriz.

Eklediğimiz kayda stok işlemlerinin olduğu bölümlerden ulaşabilir, görüntüleyip seçebiliriz. Stok işlemlerinde tekrar kayıt işlemi yapmamıza gerek yoktur.

Stok listesinde seçtiğimiz satırda sağ mouse yaptığımızda ;

Stok Fiyatları : Açılan pencerede ( [image]) “ekle” butonuyla stoğumuza fatura tipine göre birim, fiyat, tarih aralığı belirler, cari seçebiliriz . Fiyatlara kdv dahil ise

kdv dahil kutucuğunu işaretleriz.

Stok Hareketleri (giriş, çıkış, bakiye, birim fiyat), Stok Depo Durumu (giriş, çıkış, kalan, ana birim), Satış Hareketleri (işlem tip no, tarih, evrak no, çıkış, bakiye,

depo, stok kodu, barkodu), Alış Hareketleri (işlem tip no, tarih, evrak no, giriş, bakiye, depo, stok kodu, barkodu), Rezervasyon Kayıtları (Talep Bilgileri), Stok

Analizi (Giriş-Çıkış-Kalan-Maliyet), Alış Teklifleri (tarih, cari ünvanı, miktar, birim fiyat, tutar)'ne ulaşabiliriz.

Görünüm : Satır boşluklarını ayarlayabilir, kolon ekleyebiliriz. Görünüm > Kolonlar > açılan sayfada istediğimiz alana tıklayıp, bırakmadan tablo üstünde istediğimiz

alana bırakıp, Görünüm > Görünümü kaydet dediğimizde sayfa her açılışta kaydettiğimiz dizaynda açılır.

Dosyalar : Stoğa ait eklemek istediğimiz dosyaları seçeriz. Dosya Ekle > Açıklama yazıp devam butonuna basıp > dosyamızı üzerine çift tıklayınca dosyamız eklenecektir.

Ürün Reçetesi : Üretilmesi planlanan veya üretime verilecek stoğun veya hizmetin ortaya çıkması için gereken malzemelerin listelendiği belgelere verilen isimdir.

Operasyonlar, reçeteler, operasyon detayları tablolarında “ekle” butonuyla kayıt ekleyebiliriz. Operasyonlar kaydıyla üretime isim verip, üretim süresini belirleriz.

Reçeteler kaydıyla ürüne ait çarpanı belirleriz. Operasyon detaylarıyla üretim için gerekli olan stokları, işlem tipini, miktarını kaydederiz.

Dışa Aktar : Stok kaydını excele aktarmak için, bilgisayarda kayıt yerini seçip “kaydet” butonuna basarız.


Stok > Yeni Stok İşlemi


Stok > Yeni Stok İşlemi > Stok Devir Fişi

Önceki yıldan elimizde kalan stokları yeni yıla devir için kullandığımız bölümdür.

Tarih : 01.01…. devredilen yıldır.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Depo : Sayımın yapıldığı depoyu seçeriz.

Departman : Stok bir bölüme aitse o bölümü seçeriz.

Üretim Merkezi : Üretilen bölümü buradan seçeriz. Üretim / Üretim merkezleri bölümünde tanıtmıştık.

Proje : Bir projeye ait devreden stok ise projeyi seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok listesi

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi “F3” ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda

seçtiğimiz stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok > Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Devire ait notları bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra stok devir fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Stok Depo Giriş Fişi

Stok depo girişini kayıt ve takip için kullandığımız bölümdür.

Tarih-Saat : Stok girişi yapılan Tarih-Saattir.

Evrak Seri No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Vadesi : Vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Depo : Stok girişinin yapıldığı yerdir.

Cari Hesap : Kimden alındığı bilgisinin bulunduğu bölümdür. Satıra çift tıkladığımızda, cari kayıtlar sayfası açılır. Buradan

uygun cariyi bulup, satır üzerine çift tıkladığımızda kayıt fişe aktarılacaktır.

Proje : Giriş yapan stok bir projeye aitse proje seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image]) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok listesi

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz

stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image]) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok >Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra depo giriş fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Stok Depo Çıkış Fişi

Stok depo çıkışını kayıt ve takip için kullandığımız bölümdür.

Tarih-Saat : Stok çıkışı yapılan Tarih-Saattir.

Evrak Seri No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Vadesi : Vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Depo : Stok çıkışının yapıldığı yerdir.

Cari Hesap : Satıra çift tıkladığımızda, cari kayıtlar sayfası açılır. Cari satırı üzerine çift tıkladığımızda kayıt fişe aktarılacaktır.

Proje : Çıkışı yapılan stok bir projeye aitse proje seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok listesi

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi “F3 “ ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz

stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok > Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra depo çıkış fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Stok Fire Fişi

Üretim sürecinde eksilen kayıtları tuttuğumuz bölümdür.

Tarih-Saat : Stok fire verilen Tarih-Saattir.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Depo : Stokta fire verilen yerdir.

Departman : Hangi bölüme aitse o bölümü seçeriz.

Üretim Merkezi : Üretilen bölümü buradan seçeriz..

Proje : Bir projeye ait stok ise projeyi seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok

listesi ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi “F3” ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda

seçtiğimiz stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok > Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra stok fire fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Stok Sarf Fişi

Üretim için kullanılan malzemeleri, ambar ya da iş istasyonlarından çıkış fişi olarak kaydettiğimiz, düzenlediğimiz bölümdür.

Tarih-Saat : Stok sarfı yapılan Tarih-Saattir.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Depo : Stok sarfının yapıldığı yerdir.

Departman : Hangi bölüme aitse o bölümü seçeriz.

Üretim Merkezi : Üretilen bölümü buradan seçeriz.

Proje : Bir projeye ait stok ise projeyi seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok listesi

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi “F3” ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz

stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok > Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra stok sarf fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Stok Üretimden Giriş Fişi

Üretimden depoya giriş yapan stok takibini yaptığımız bölümdür.

Tarih-Saat : Stok girişi yapılan Tarih-Saattir.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Depo : Stok girişinin yapıldığı yerdir.

Departman : Hangi bölüme aitse o bölümü seçeriz.

Üretim Merkezi : Üretilen bölümü buradan seçeriz.

Proje : Bir projeye ait stok ise projeyi seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10”a bastığımızda stok listesi

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi “F3” ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz

stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok >Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra stok üretimden giriş fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Cari Stok Satış Fişi

Depodan cariye (müşteriye) çıkış yapan stokların takibini yatığımız bölümdür.

Tarih-Saat : Stok çıkışı yapılan Tarih-Saattir.

Evrak Seri No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Vadesi : Vade tarihi varsa yazarız yoksa kayıt tarihi olarak kaydedilir.

Depo : Stok çıkışının yapıldığı yerdir.

Cari Kodu / Ünvanı : Carimizi seçmek için, satıra çift tıkladığımızda, cari kayıtları sayfası açılacaktır. Buradan uygun cariyi

bulup, satır üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Proje : Çıkışı yapılan stok bir projeye aitse projeyi seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok listesi

Ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi “F3” ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda

seçtiğimiz stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok > Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra cari stok satış fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Cari Stok Alış Fişi

Cariden (müşteriden) depoya giriş yapan stokların takibini yatığımız bölümdür.

Tarih-Saat : Stok alışı yapılan Tarih-Saattir.

Evrak Seri No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Vadesi : Vade tarihi varsa yazarız yoksa kayıt tarihi olarak kaydedilir.

Depo : Stok alışının yapıldığı yerdir.

Cari Hesap : Kimden alındığı bilgisinin bulunduğu bölümdür. Satıra çift tıkladığımızda, cari kayıtlar sayfası açılır. Buradan

uygun cariyi bulup, satır üzerine çift tıkladığımızda kayıt fişe aktarılacaktır.

Proje : Alışı yapılan stok bir projeye aitse projeyi seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok listesi

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi “F3” ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda

seçtiğimiz stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok > Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra cari stok alış fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Proje Stok Çıkış Fişi

Depodan proje için çıkış yapan stokları takip edeceğimiz bölümdür.

Tarih-Saat : Stok çıkışı yapılan Tarih-Saattir.

Evrak-Seri No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Depo : Stok çıkışının yapıldığı yerdir.

Proje : Çıkışı yapılan stoğun ait olduğu projeyi seçeriz.

Araç : Çıkışı yapacak olan araç tanımını seçeriz.

Personel : Stok çıkışını yapacak olan personeli seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok listesi

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi “F3” ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda

seçtiğimiz stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok > Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra proje stok çıkış fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Proje Stok İade Fişi

Proje stok çıkış fişiyle aynı ekrandır. Çıkışı yapılan stoğun iadesini alırız.

Tarih-Saat : Stok girişi yapılan Tarih-Saattir.

Evrak-Seri No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Depo : Stok girişinin yapıldığı yerdir.

Proje : Giriş yapılan stoğun ait olduğu projeyi seçeriz.

Araç : Stok girişini yapacak olan araç tanımını seçeriz.

Personel : Stok girişini yapacak olan personeli seçeriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok listesi

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi “F3” ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda

seçtiğimiz stok satıra eklenir. Stoğa ait birim fiyatını, miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Ek Bilgiler : Özel kodlar tanımlanmışsa bu bölümden seçebiliriz. Yeni kayıt için Stok >Özel Kod 1-2-3-4-5 yeni kayıt 'a bakabiliriz.

Teslim Eden-Alan : İsimleri buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra proje stok iade fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Yeni Stok İşlemi > Depo Transfer Fişi

Depodan depoya sevk edilen stokların takibini yatığımız bölümdür.

Tarih-Saat : Transfer fişi tarih-saatidir.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Giriş-Çıkış Yapılan Depo : Stok giriş-çıkışının yapıldığı depoları seçeriz.

Satırlar : ‘Ekle’ butonuna bastığımızda stok kayıtları sayfası açılacaktır. Bu ekranda arama yapabilir yada tüm listeyi “F3” ile

görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra eklenir. Stoğa ait miktarı girip, stok eklemek için

tekrar ‘ekle’ butonuna basarız.

* Tüm bilgileri yazdıktan sonra depo transfer fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz. Satırı silmek

istediğimizde ‘sil’ butonunu kullanırız.


Stok > Stok İşlemleri

Kayıtlı fişlerimizin listelendiği, düzeltme ve silme işlemleri yaptığımız bölümdür.

Açılan sayfada "f3" 'e bastığımızda fiş listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda tıklayıp, ( [image]) "düzelt" butonuna basarız.

Düzenlemeyi bitirdikten sonra ( [image]) "kaydet" butonuna basıp kaydederiz. Kayıtlı fişimizi silmek için, kayda tıklayıp ( [image]) "sil" butonuna basıp,

uyarı penceresinde "evet" 'i seçeriz.

İşlem Adı | Stoğa Etkisi | Cariye Etkisi
Stok Devir Fişi | G |
Stok Depo Giriş Fişi | G |
Stok Depo Çıkış Fişi | Ç |
Stok Fire Fişi | Ç |
Stok Sarf Fişi | Ç |
Stok Üretimden Giriş Fişi | G |
Cari Stok Satış Fişi | Ç | B
Cari Stok Alış Fişi | G | A
Proje Stok Çıkış Fişi | Ç |
Proje Stok İade Fişi | G |

G: Giriş hareketi olarak yansır.

Ç: Çıkış hareketi olarak yansır.

B: Borç olarak yansır.

A: Alacak olarak yansır.


Stok > Stok Raporları

Stok raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Stok > Rezervasyon İşlemleri

Stoğumuzda bulunan bazı ürünleri, belirlenmiş bir sürede, belirli miktarlarda, rezerve ederek, yanlışlıkla satılmasını engellemek

için kullandığımız bölümdür.

Yeni kayıt için, ( [image]) "ekle" butonuna bastığımızda, stok rezervasyon kartı sayfası açılır.

Tarih-Saat : Rezervasyon tarihi ve saatini seçeriz.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Kayıt Kullanıcısı / Kayıt Tarihi : Kullanıcı adı ve tarih otomatik olarak gelir, değiştirilemez.

Rezerve Edilecek Stoklar : "Stok ekle" butonuna bastığımızda stok kayıtları ekranı açılır. Bu ekrandan stok seçip, çift tıklayınca

satırımıza gelecektir. Tekrar "stok ekle" ile istediğimiz kadar satır açabiliriz.

Siparişler : Aynı stoğu başka bir üretim için kullanacak isek, üretim emri numarasını yazıp "ekle" butonuna basarız.

Dosyalar : Rezerve işlemiyle ilgili dosyamız varsa "dosya ekle" butonuna basıp, açıklama girip, dosyayı bilgisayardan seçeriz.

Silmek için "sil" butonunu kullanırız.

Açıklama : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra stok rezervasyon kartı sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Stok > Seri / Lot İşlemleri

İzleme yaptığımız stoklar için, seri / lot (parti) numarasıyla listelediğimiz, düzenlediğimiz ve etiket yazdırdığımız bölümdür.

Açılan sayfada "f3" 'e bastığımızda seri ya da lot numarasına göre takip ettiğimiz stoklarımız gelecektir. Düzeltmek istediğimiz kayda tıklayıp,

( [image]) "düzelt" butonuna basarız. Düzenlemeyi bitirdikten sonra ( [image]) "kaydet" butonuna basıp kaydederiz. ( [image]) "etiket yazdır" seçeneğinden

etiketimizi yazdırabiliriz. Dosya eklemek için, ( [image]) “dosyalar” butonuna basarız. “Dosya ekle” butonuna basıp, açıklama yazdıktan sonra “devam”

butonuna basıp dosyamızı seçeriz.


Stok > Stok Tanımlar > Marka Kayıtları

Yeni stok kaydı yaparken stok kartı sayfasında seçtiğimiz marka kayıtlarını kaydettiğimiz bölümdür.

Yeni satır eklemek için, (+) “ekle” butonuna basarız. Açılan sayfada satıra marka adını yazıp, kaydetmek için ( [image]) “kaydet”

Butonuna basarız. Düzenlemek istediğiniz satıra tıklayıp, ( [image]) “düzelt” butonuna basarız. Düzenleme yaptıktan sonra ( [image])

“kaydet” butonuna basarız. Silmek istediğimiz satırı bir kere tıklayıp, ( [image] ) “sil” butonuna basarız.


Stok > Stok Tanımlar > Üretici Kayıtları

Yeni stok kaydı yaparken Stok Kartı sayfasında seçtiğimiz, Üretici satırı kayıtlarını yaptığımız bölümdür.

Yeni satır eklemek için, sayfanın aşağısında bulunan (+) “kayıt ekle” butonuna basarız. Açılan sayfada satıra üretici adını yazıp, kaydetmek için,

( [image]) “kaydet” butonuna basarız. Düzenlemek istediğiniz satıra tıklayıp, ( [image]) “düzelt” butonuna basarız. Düzenleme yaptıktan sonra ( [image]) “kaydet”

butonuna basarız. Silmek istediğimiz satırı bir kere tıklayıp, ( [image] ) “sil” butonuna basarız.


Stok > Stok Tanımlar > Stok Grupları

Stoklarımızı gruplarını tanımladığımız bölümdür. Gruplama sayesinde, raporumuzda ve listemizde tüm stoklar

yerine belli bir grubu alabiliriz.

Stok grubu eklemek için ( [image]) “Ana Gruplar” butonuna bastığımızda stok grup kartı açılır. Yeni satır eklemek için ,

sayfanın aşağısında bulunan (+) “ekle” butonuna basarız. Açılan boş satıra stok grup adını yazıp, kaydetmek

için ( [image] ) “kaydet” butonuna basarız. Ana Gruba eklediğimiz kayda tıklayıp, ( [image]) ”alt gruplar” butonuna basıp aynı şekilde

ana gruba ait alt grup kaydı yapabiliriz.

Düzenlemek istediğimiz satıra çift tıklayıp, düzenleme yaptıktan sonra ( [image] ) “kaydet” butonuna basarız.

Silmek istediğimiz satırı bir kere tıklayıp (-) “sil” butonuna basarız.


Stok > Stok Tanımlar > Özel Kod 1-2-3-4-5

Yeni stok kaydederken, stok kartı > genel bilgiler > özel kodlar satırlarında seçtiğimiz kayıtları oluşturduğumuz bölümdür.

Yeni satır eklemek için, (+) “ekle” butonuna basarız. Açılan sayfada satıra stok özel kod adını yazıp, kaydetmek için ( [image]) “kaydet”

butonuna basarız. Düzenlemek istediğiniz satıra tıklayıp, ( [image]) “düzelt” butonuna basarız. Düzenleme yaptıktan sonra

( [image]) “kaydet” butonuna basarız. Silmek istediğimiz satırı bir kere tıklayıp, ( [image]) “sil” butonuna basarız.


Stok > Sevkiyat İşlemleri > Yeni Paket

Sevk edilecek malın ya da ürünün adı, miktarı, sevk adresi, cari hesabı bilgilerini kaydettiğimiz bölümdür.

Paket No : Program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih : Sevk tarihidir.

Ambalaj : Sevk edilecek malın ambalaj durumu yazılır.

Cari Hesap : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Buradan uygun cariyi bulup, satır üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Hazırlayan : Sevk için paketi hazırlayanın adını yazarız.

Sevk Ünvanı : Sevk edilecek cariyi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Buradan uygun cariyi bulup, satır üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır. (Cari kayıtları > Yeni Cari Kartı > Diğer > Sevk Adres Bilgileri’ nde tanımlamıştık ) Sevk adresi, ülke, şehir, ilçe, telefon bilgileri sevk adres bilgilerinden otomatik gelecektir.

Ürün eklemek için, ( [image] ) “ürün ekle” butonuna basınca satış sipariş listesi açılır. Satırı çift tıkladığımızda uyarı penceresinde ürün adedini yazıp “ok” butonuna bastığımızda, stok paket fişine eklenecektir. Diğer stokları da aynı şekilde ekleriz.

Ürün silmek için, ( [image] ) “ürün çıkar” butonuna basıp, uyarı penceresinde “evet” deriz.

Eklediğimiz cariye ait paket eklemek için ( [image] ) “paket ekle” butonuna bastığımızda cariye ait önceden oluşturduğumuz sevk paket listesi sayfası açılır. Eklemek istediğimiz satıra çift tıkladığımızda paket fişimize aktarılacaktır. Paket silmek için ( [image] ) “paket çıkar” butonuna basıp, uyarı penceresinde “evet” deriz.

* Tüm bilgileri yazdıktan sonra paket fişi sayfasının üstünde ( [image] ) “kaydet” butonuyla kaydeder, ( [image] ) “yazdır” butonuyla yazdırırız. Kaydettikten sonra ( [image] ) “yeni paket” butonuyla sayfadan çıkmadan yeni kayıt yapabiliriz.


Stok > Sevkiyat İşlemleri > Sevk Paketleri

Sevk paketlerimizin listelendiği, düzeltme ve silme işlemleri yaptığımız bölümdür.

Açılan sayfada "f3" 'e bastığımızda paket listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda bir kere tıklayıp ( [image] ) "düzelt" butonuna basarız. Düzenlemeyi bitirdikten sonra ( [image] ) "kaydet" butonuna basıp kaydeder, ( [image] ) "yazdır" seçeneğinden yazdırabiliriz. Kayıtlı paketimizi silmek için bir kere tıklayıp ( [image] ) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.


Stok > Sayım İşlemleri > Yeni Sayım Fişi

Sayımı yapılan depo ve stok bilgilerini kaydettiğimiz bölümdür.

Tarih-Saat : Sayım tarihi ve saatidir.

Evrak No : Evrak noyu yazarız.

Depo: Sayım yapılan depoyu seçeriz.

Veri Girişi : Uygun seçeneği seçeriz.

Kod / Barkod : Stoğa ait kod / barkod numarasını yazıp ( [image] ) “enter” butonuna basınca, stoğumuz listeye eklenecektir.

Seri / Lot : Stoğa ait seri / lot numarasını yazıp ( [image] ) “enter” butonuna basınca, stoğumuz listeye eklenecektir.

Stok eklemek için, ( [image]) “liste” butonuna basınca stok kayıtları listesi açılır. İstediğimiz stok satırını çift tıkladığımızda kayıt tabloya aktarılacaktır.

Diğer stokları da aynı şekilde ekleriz.

* Tüm bilgileri yazdıktan sonra paket fişi sayfasının üstünde ( [image] ) “kaydet” butonuyla kaydederiz. Kaydettikten sonra ( [image]) “yeni fiş” butonuyla sayfadan

çıkmadan yeni kayıt yapabiliriz.


Stok > Sayım İşlemleri > Sayım Fişleri

Sayım fişlerimizin listelendiği, düzeltme ve silme işlemleri yaptığımız bölümdür.

Açılan sayfada "f3" 'e bastığımızda fiş listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda bir kere tıklayıp ( [image]) "düzelt" butonuna basarız.

Düzenlemeyi bitirdikten sonra ( [image]) "kaydet" butonuna basıp kaydederiz. Kayıtlı fişimizi silmek için bir kere tıklayıp ( [image]) "sil" butonuna basıp, uyarı

penceresinde "evet" 'i seçeriz.


Stok > Sayım İşlemleri

Sayım fişlerimizin satır bazında listelendiği bölümdür.

Sayfada “analiz yap” butonuna tıkladığımızda, sayım fişlerinde kayıtlı satırların listesi gelir. Tabloyu “excel aktar” butonuna basıp, bilgisayarda kaydedeceği

yeri seçip, excel formatında kaydedebiliriz.


Cari > Cari Kayıtları

Yeni cari kaydı oluşturduğumuz, kayıtlı carileri düzenleyip sildiğimiz bölümdür.

Tüm kayıtları görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde cari kodu, cari ünvanı, şehir, tel / gsm / fax,

yetkili, cari tipi satırlarına istediğimiz cari özelliklerini yazıp carileri listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için,

üstte bulunan ünvanı kolon başlığına bir kere tıklarız.

Yeni Cari Eklemek için, ( [image] ) “ekle” butonuna, kayıtlı olan cariyi düzeltmek için ( [image]) “düzelt” butonuna bastığımızda cari kartı penceresi

açılır. Bu kartın özellikleri şöyledir :

Kodu: Carimize ait kodu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Ünvanı (Adı Soyadı) : Cari ünvanı veya ad soyad yazarız. Zorunlu alandır.

Tipi : Müşteri, Satıcı, Müşteri + Satıcı olarak tanımlıdır.

Fatura Bilgileri

Fatura Adresi : Cariye ait fatura adresini yazarız.

Ülke / Şehir / İlçe : Kutucuklardan tanımlı ülke-şehir-ilçe seçeriz. Yeni kayıt için, (...) “seç” butonuna bastığımızda karşımıza

gelen sayfada (+) “ekle” butonuna basarız. Bilgileri yazıp, “kaydet” butonuna basarız. Düzenlemek istediğimiz satıra bir kere

tıklayıp, düzenleme yaptıktan sonra “kaydet” butonuna basarız. Silmek istediğimiz satırı seçip, “sil” butonuna basarız.

Kutucuklar yanında “sil” satırıi temizler.

Semt / Posta Kodu / Yetkili : Bilgileri yazarız.

Mükellef Tipi : Şahıs (Gerçek Kişi, Birey) ve Tüzel (Şirket, Kurum, Dernek) olarak tanımlıdır cariye uygun olanı seçeriz.

Vergi Dairesi / Numarası : Cariye ait vergi dairesi ve vergi numarası bilgilerini yazarız.

Telefon / Gsm / Fax / Web / E-Posta : Cariye ait bilgileri yazarız.

E-Fatura Nedir : E-fatura mükellefi olan şirketler arasında elektronik ortamda fatura gönderilip alınmasını sağlayan elektronik

fatura türüdür.

E-Arşiv Fatura Nedir : E-Arşiv fatura, e-fatura sistemine dahil olmayan şirketler veya son kullanıcılara elektronik ortamda fatura

gönderilmesini sağlayan elektronik fatura türüdür.

E-Fatura/E-Arşiv Bilgileri : E-Fatura, E-Arşiv kullanıcısı değilsek bu bölümü boş bırakırız.

E-Fatura Kullanıcısı : E-fatura kullanıcısı isek, kutucuğu işaretleriz.

E-Fatura Senaryosu : Temel Fatura, Ticari Fatura olarak tanımlıdır.

Temel E-Fatura : Seçimi yapıp faturamızı karşı tarafa bu şekilde gönderirsek, faturamız karşı tarafın onayını beklemeden otomatik

olarak ‘onaylanmış/kabul edilmiş’ olarak algılanır. Otomatik olarak kabul edilen e-faturada hata olması ya da karşı tarafın e-faturayı

kabul etmemesi durumunda e-fatura iptal ya da iade edilebilir.

Ticari E-Fatura : Gönderdiğimizde, karşı tarafa onay ve red seçenekleri sunulur. Bu durumda firma faturayı inceleyip onaylayabilir

ya da ikinci bir seçenek olarak red yanıtı verebilir. E-faturaya verilen bu yanıt ‘onaylandı’ ya da ‘reddedildi’ olarak faturayı gönderen

tarafın paneline düşer.

Bu iki durumu göz önünde bulundurarak temel ya da ticari e-fatura gönderimi yapabiliriz. Bu noktada müşterimizle yapacağımız

alışveriş öncesi temel e-fatura mı yoksa ticari e-fatura mı keseceğimiz konusunda kendi aramızda anlaşabiliriz.

Posta Kutusu Etiketi : E-fatura kullanıcısının vergi numarasını, elektronik adresi ile birlikte belirtir.

Gönderici Birim Etiketi : İşletme e-fatura zarflarını gönderici firmanın vergi numarası ve gönderici etiket bilgisi üzerinden, alıcının

vergi numarası ve posta kutusu etiket bilgisine gönderir.

Posta Kutusu Etiketi ile Gönderici Birim Etiketi birbirinden farklı olmak zorundadır.

E-Arşiv Fatura Kullanıcısı : E-Arşiv kullanıcısı isek, kutucuğu işaretleriz.

E-Arşiv Fatura Gönderim Tipi : Elektronik, kağıt olarak tanımlanmıştır. Elektronik ortamda mı yoksa çıktısını alarak kağıt olarak mı

gönderim yapacağız. Uygun olanı seçeriz.

Muhasebe E-Posta : Cariye ait muhasebe e-posta adresi varsa yazarız.

Özel Kodlar : Cariye özel kod tanımlamak istersek kutucuklardan seçim yaparız. (Bu tanımları Sistem > Cari Parametreleri

tanıtmıştık.)

Ticari Bilgiler

Varsayılan Para Birimi : Cari para birimini seçeriz, varsayılan cari hesap para birimi olacaktır.

Hesap Kapatma Yöntemi : Uygun olan seçeneği seçeriz.

Yaşlandırma: İlk borç – ilk alacağa / ilk alacak – ilk borca şeklinde kapatıyoruz.

Evrak Kapatma : Sıralama gözetmeksizin tahsilat işleminden sonra hangi hesabı kapatmak istiyorsak o hesabı kapatırız.

Vade Günü : Vade günü belirtmek istersek yazarız.

Siparişte Belge No Zorunlu : Olsun istiyorsak işaretleriz.

Satış / Satın Alma İskonto Grubu : Tanımlanmış iskonto grubu varsa uygun olanı seçeriz.

Grup Bilgileri

Gruplama sayesinde, raporumuzda tüm cariler yerine belli bir grubu alabiliriz.

Cari grubu eklemek için “ekle” butonuna tıkladığımızda, cari grup tanımları ekranı açılır. Sayfada ana gruplar butonuna

tıkladığımızda, cari grup kartı açılır.

Yeni satır eklemek için, sayfanın aşağısında bulunan (+) “ekle” butonuna basarız. Açılan boş satıra cari grup adını yazıp,

kaydetmek için ( [image] ) “kaydet” butonuna basarız. Ana Gruba eklediğimiz kayda tıklayıp, alt gruplar butonuna basıp aynı

şekilde ana gruba ait alt grup kaydı yapabiliriz.

Düzenlemek istediğimiz satırı seçip, düzenleme yaptıktan sonra ( [image] ) “kaydet” butonuna basarız. Silmek istediğimiz satırı

bir kere tıklayıp (-) “sil” butonuna basarız.

Kaydettiğimiz satırı tıklayıp, ( [image]) “seç” butonuna tıklayınca satıra seçimimiz gelecektir.

Yetki Grupları : Cariye görme yetkisi koyabiliriz. “Ekle” butonuna bastığımızda cari yetki grupları sayfası açılır. İstediğimiz

satırı tıklayıp ( [image] ) “seç” butonuna tıkladığımızda satıra gelecektir.

Banka Hesapları

Cariye ait banka hesap kayıtlarının tutulduğu bölümdür. Bir ya da daha fazla banka kaydı yapabilirsiniz. Yeni kayıt için

klavyeden ( [image] ) “aşağı” tuşuna basarız .Boş bir satır açılacaktır, banka adı, banka hesap no, banka hesap iban, banka

hesap adı, para kodu, şube kodu, şube adı satırlarını yazıp, ( [image] ) “enter” tuşuna basıp, “kaydet” ile kaydederiz.

Notlar

Cari hakkında notlarımızı buraya yazarız.

Resim

Cariye ait resim varsa “ekle” butonuna tıklayıp bilgisayarda kayıtlı resmimizi ekleyebiliriz.

Değiştirmek için, “değiştir” butonuna tıklayıp, tekrar resim seçeriz. Silmek için “sil” butonuna basarız.

Cari varsayılan resminiz S.N. 1 olan resmimizdir.

İstihbarat

Cariye satış uygunsa Satış Yapılabilir kutucuğunu işaretleriz.

Tüm bilgileri yazdıktan sonra Cari Kartı sayfasının üstünde ( [image] ) “kaydet” butonuna basıp, tüm kartı kaydedebiliriz.

Eklediğimiz kayda Cari İşlemlerin olduğu bölümlerden ulaşabilir, görüntüleyip seçebiliriz. Cari işlemlerinde tekrar kayıt

işlemi yapmamıza gerek yoktur.

Cari listesinde seçtiğimiz satırda sağ mouse yaptığımızda ;

Hesap Analizi : Cariye ait hesap detaylarının olduğu bölümdür. borç, alacak, bakiye, bakiye tipi, para kodu satırları bulunur.

Hareketler : Cariye ait hesap hareketi sağlayan Alış Faturası, Satış Faturası, Ödemeler, Tahsilatlar 'a ait detayların bulunduğu bölümdür.

Hareket Yaşlandırma : Kesilen faturaların vade bilgisine göre günü geçmiş, kapanmış, kalan bakiye detayını verir. Vade tarihi olmayan

hareketler kayıt tarihi üzerinden işlem görür.

Sipariş Kayıtları : Cariye ait sipariş kayıtlarımız ve durumları listelenir.

Teklif Kayıtları : Cariye ait tekliflerimiz listelenir.

Sevk Adresleri : Cariye ait bir yada birden fazla sevk adreslerinin listelendiği bölümdür.

Yeni kayıt için, ( [image]) “ekle” butonuna tıklayıp, adres adı, adres, ülke, şehir, ilçe, telefon satırlarını yazıp, “kaydet” butonuyla

kaydederiz. Değiştirmek için ( [image]) “düzelt” butonuna, silmek için ( [image]) “sil” butonuna basarız.

Görünüm : Satır boşluklarını ayarlayabilir, kolon ekleyebiliriz. Görünüm > Kolonlar > açılan sayfada istediğimiz alana tıklayıp,

bırakmadan tablo üstünde istediğimiz alana bırakıp, Görünüm > Görünümü kaydet dediğimizde sayfa her açılışta kaydettiğimiz

dizaynda açılır.

Dosyalar : Cariye ait eklemek istediğimiz dosyaları ekleriz. Dosya Ekle > Açıklama yazıp devam butonuna basıp > dosyamızı

bilgisayarda bulup, çift tıklayınca dosyamız eklenecektir.

Dışa Aktar : Cari kaydını excele aktarmak için, bilgisayarda kayıt yerini seçip “Kaydet” butonuna basarız.


Cari > Yeni Cari İşlemi


Cari > Yeni Cari İşlemi > Borç Dekontu

Cariye borç kaydı olarak, dekont düzenleyeceğimiz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih / Saat : Dekontu düzenlediğimiz tarih ve saattir.

Proje : Borçlandırma eğer bir projeye aitse buradan seçeriz.

Araç : Borçlandırmaya araç dahilse buradan seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Vadesi : Borçlandırma vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden borçlandırma ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından borçlandırma ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru”

satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Dekontumuza açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra borç dekontu sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni borç dekontu düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Cari > Yeni Cari İşlemi > Alacak Dekontu

Cari bizden alacaklı durumda ise, düzenlediğimiz dekonttur.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih / Saat : Dekontu düzenlediğiniz tarih ve saattir.

Proje : Eğer bir projeye aitse buradan seçeriz.

Araç : Araç dahilse buradan seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Vadesi : Alacak vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden alacaklı ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından alacaklı ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru”

satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Dekontumuza açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra alacak dekontu sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni alacak dekontu düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Cari > Yeni Cari İşlemi > Devir Borç

Bitirilmiş yıldan carinin işletmeye borç bakiyesi var ise, yeni yıla bakiye devrimizi yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih / Saat : Dekontu düzenlediğimiz tarih ve saattir. (Devredilen yıl 01.01.20.. yazılır.)

Proje : Borçlandırma eğer bir projeye aitse buradan seçeriz.

Araç : Borçlandırmaya araç dahilse buradan seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı

üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Vadesi : Borçlandırma vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden borçlandırma ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından borçlandırma ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına

kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Dekontumuza açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra cari devir borç sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni devir borç dekontu düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Cari > Yeni Cari İşlemi > Devir Alacak

Bitirilmiş yıldan cariye alacaklı bakiyemiz var ise, yeni yıla bakiye devrimizi yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih / Saat : Dekontu düzenlediğiniz tarih ve saattir. (Devredilen yıl 01.01.20.. yazılır.)

Proje : Eğer bir projeye aitse buradan seçeriz.

Araç : Araç dahilse buradan seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Vadesi : Alacak vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden alacaklı ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından alacaklı ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru”

satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Dekontumuza açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra devir alacak dekontu sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni devir alacak dekontu düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Cari > Yeni Cari İşlemi > Virman

Bize borçlu olan cariden, borçlu olduğumuz cariye para transfer işlemi yaptığımız bölümdür.

Örn :

A şirketi bize 2500 tl borçlu

B şirkene biz 3000 tl borçluyuz

A şirketinin borç ödemesini işletme B şirketinden yaparsa iki hesap arası aktarım Virman 'dır.

A şirket hesap bakiyesi sıfırlanır, B şirkete olan borç 500 tl kalır.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih / Saat : Dekontu düzenlediğimiz tarih ve saattir.

Alacak Yazılacak Cari Hesap : İşletmenin alacaklı olduğu cari hesap seçilir.

Cari Kodu / Ünvanı : Carimizi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Borç Yazılacak Cari Hesap : İşletmenin borçlu olduğu cari hesap seçilir.

Cari Kodu / Ünvanı : Carimizi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Alacak Tutarı : Para Birimi seçeriz, işletmeye borçlu olan carinin yaptığı ödeme tutarını yazarız.

İşlem Kuru : Döviz hesabı ise kur yazarız, TL hesabı ise 1 olarak kalabilir.

Yerel Tutar : Program otomatik olarak hesaplar.

Borç Tutarı : İşletmenin borçlu olduğu cari hesaptan düşülecek olan miktardır. TL hesabı ise alacak

tutarıyla aynı olmalıdır. Döviz hesabı ise para birimini seçeriz, döviz kuru’nu yazıp, ( [image] ) “enter” a basarız.

Program TL miktarını otomatik olarak çevirecektir.

Açıklama : Açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra cari virman işlemi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni virman düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Cari > Yeni Cari İşlemi > Cari Masraf Ödemesi

Cariye ödeme yaptığımız masrafların kaydını takip etmek için düzenlediğimiz fişlerdir.

Cari hesabına alacak olarak yansır.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih / Saat : Fişi düzenlediğimiz tarih ve saattir.

Proje : Masraf çıkışı eğer bir projeye aitse buradan seçeriz.

Araç : Masraf çıkışına araç dahilse buradan seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt sayfaya aktarılacaktır.

Masraf : Masrafımızı seçmek için, (...) “seç” butonuna bastığımızda, masraf kayıtları sayfası açılacaktır.

Masraf satırı üzerine çift tıkladığımızda kayıt sayfaya aktarılacaktır.

Vadesi : Masraf fişi vadesi var ise seçilir.

İşlem Tutarı : TL üzerinden işlem ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından borçlandırma ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru”

satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Fişimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra cari masraf fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni masraf fişi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Cari > Yeni Cari İşlemi > Gelir Fişi

Cariye ait gelir tahsilatlarını takip etmek için düzenlediğimiz fişlerdir.

Cari hesabına borç olarak yansır.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih / Saat : Fişi düzenlediğimiz tarih ve saattir.

Proje : Gelir fişi eğer bir projeye aitse buradan seçeriz.

Araç : Gelir fişine araç dahilse buradan seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt sayfaya aktarılacaktır.

Gelir Adı : Gelir seçmek için, (...) “seç” butonuna bastığımızda, gelir listesi açılacaktır. Satır üzerine çift

tıkladığımızda kayıt sayfaya aktarılacaktır.

İşlem Tutarı : TL üzerinden işlem ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından borçlandırma ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru”

satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Fişimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra cari gelir fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni gelir fişi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Cari > Cari İşlemleri

Kayıtlı dekontlarımızın listelendiği, düzeltme ve silme işlemlerinin yapıldığı bölümdür.

Açılan sayfada "f3" 'e bastığımızda fiş listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda bir kere tıklayıp ( [image]) "düzelt"

butonuna basarız. Düzenlemeyi bitirdikten sonra "kaydet" butonuna basıp kaydederiz. Kayıtlı dekontumuzu silmek için satırı

tıklayıp ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.

İşlem Adı | Cariye Etkisi
Borç Dekontu | B
Alacak Dekontu | A
Borç Devir | B
Alacak Devir | A

B: Borç olarak yansır. A: Alacak olarak yansır.


Cari > BA/BS İşlemleri

Aylık ba/bs raporu aldığımız ve dışarıya aktardığımız bölümdür.

Ba-bs limiti otomatik gelir istediğimiz limiti de yazabiliriz, tarih seçeriz ve “hesapla” butonuna basarız.

Tabloyu dışarıya aktarmak için “liste excel” butonuna basıp, istediğimiz konumu seçeriz.


Cari > Cari Raporları

Cari raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda raporlara ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Cari > Cari Proje Yönetimi

Carilere projelerimizi atadığımız, cari-proje ilişkilendirmesi yaptığımız bölümdür.

Cari ünvanı satırında (…) butonuna basınca cari kayıtları sayfası açılır. Carimizi tıkladığımızda, cari ünvanı ve o cariye ait

projeler var ise tabloya gelecektir.Cariye yeni proje eklemek için, ( [image]) “ekle” butonuna basınca proje bilgileri sayfası açılır.

Proje Kodu : Cariye atadığımız proje kodunu yazarız.

Proje Adı : Cariye atadığımız proje kodunu yazarız.

Teklif tarihi : Cariye verilen proje teklif tarihini seçeriz.

Tüm bilgileri yazdıktan sonra sayfanın üstünde ( [image]) “kaydet” butonuna basıp sayfayı kaydederiz.

Projeye ait belge tipini “ekle” ve “çıkar” butonlarıyla düzenleyebiliriz.


Cari > Cari Tanımlar > Özel Kod 1-2-3-4-5

Yeni cari kaydederken, cari kartı > grup bilgileri > özel kodlar satırlarında seçtiğimiz kayıtları oluşturduğumuz bölümdür.

Yeni satır eklemek için sayfanın aşağısında bulunan (+) “ekle” butonuna basarız. Açılan sayfada cari özel kod adını

yazıp, kaydetmek için “kaydet” butonuna basarız. Düzenlemek istediğiniz satıra tıklayıp, ( [image]) “düzelt” butonuna basıp,

düzenleme yaptıktan sonra “kaydet” butonuna basarız. Silmek istediğimiz satırı bir kere tıklayıp, ( [image]) “sil” butonuna

basarız. Uyarı penceresinde “evet” deriz.


Cari > Cari Tanımlar > Cari Grupları

Cari kayıtlarımızı gruplandırdığımız bölümdür. Gruplama sayesinde, raporumuzda ve listemizde tüm cariler yerine

belli bir grubu alabiliriz.

Cari grubu eklemek için ( [image]) “ana gruplar” butonuna bastığımızda cari grup tanımları açılır. Yeni satır eklemek için,

sayfanın aşağısında bulunan (+) “ekle” butonuna basarız. Açılan boş satıra cari grup adını yazıp, kaydetmek için ( [image] )

“kaydet” butonuna basarız. Ana Gruba eklediğimiz kayda tıklayıp, ( [image]) “alt gruplar” butonuna basıp aynı şekilde ana

gruba ait alt grup kaydı yapabiliriz.

Düzenlemek istediğimiz satıra bir kere tıklayıp, düzenleme yaptıktan sonra ( [image] ) “kaydet” butonuna basarız. Silmek

istediğimiz satırı bir kere tıklayıp (-) “sil” butonuna basıp, uyarı penceresine “evet” deriz.


Cari > Taşeron İşlemleri > Taşeron Kayıtları

Taşeron firmaları listelediğimiz ve düzenlediğimiz bölümdür.

Taşeron : İşletme tarafından bir projede belli görevleri yerine getirmek amacıyla tutulan firmalardır.

Sayfada “ara” butonuna bastığımızda tüm firma listesi gelir. Yeni kayıt oluşturmak için, ( [image]) “ekle” butonuna basınca, cari kayıtları sayfası açılır.

Cari satırı üzerine çift tıklayınca, kayıt tablomuza eklenecektir.

Kayıtlı firmaya alt taşeron eklemek için ( [image]) “alt taşeron ekle” butonuna basıp aynı işlemi yaparız. Kaydı silmek için ( [image]) “çıkar” butonuna basıp,

uyarı ekranında “evet” seçeriz.


Kasa > Yeni Kasa İşlemi


Kasa > Yeni Kasa İşlemi > Nakit Tahsilat

Bize borçlanan carilerin, borçlarını nakit olarak ödediği kayıtları takip ettiğimiz ve düzenlediğimiz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Nakit tahsilat yapılan Tarih-Saattir.

Proje : Tahsilat bir projeye aitse proje seçeriz.

Araç : Tahsilatla ilgili bir araç varsa buradan seçeriz.

Kasa : Nakit girişinin olduğu kasayı seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırına çift tıkladığımızda kayıt dekonta aktarılacaktır.

Vadesi : Vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden tahsilat ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından tahsilat ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına

kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Tahsilatımıza açıklama yazmak istersek bu satırı kullanırız.

Tüm bilgileri yazdıktan sonra nakit tahsilat sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni nakit tahsilat düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Nakit Ödeme

Borçlandığımız carilere, borcumuzu nakit olarak ödediğimiz kayıtları takip ettiğimiz ve düzenlediğimiz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Nakit ödemenin yapıldığı Tarih-Saattir.

Proje : Ödeme bir projeye aitse proje seçeriz.

Araç : Ödemeyle ilgili bir araç varsa buradan seçeriz.

Kasa : Nakit çıkışının olduğu kasayı seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırına çift tıkladığımızda kayıt dekonta aktarılacaktır.

Vadesi : Vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru”

satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Ödememize açıklama yazmak istersek bu satırı kullanırız.

Tüm bilgileri yazdıktan sonra nakit ödeme sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni nakit ödeme düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Bankaya Yatırılan

Bir veya daha fazla kasamız üzerinden, banka hesabımıza yatırılan nakit paranın takip edildiği, düzenlendiği ve

yazdırıldığı bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Nakit paranın yatırıldığı Tarih-Saattir.

Proje : Bir projeye aitse proje seçeriz.

Araç : Bir araç dahilse buradan seçeriz.

Kasa : Nakit çıkışının olduğu kasayı seçeriz.

Banka Hesabı : Nakit parayı yatırdığımız banka hesabıdır. (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka hesap satırı üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

İşlem Tutarı : Yatırılan nakit para TL üzerinden ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından

yatırılan nakit para ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Açıklama yazmak istersek bu satırı kullanırız.

Tüm bilgileri yazdıktan sonra bankaya yatırılan sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni bankaya yatırılan işlemi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Bankadan Çekilen

Bir veya daha fazla kasamız üzerinden, banka hesabımızdan çekilen nakit paranın takip edildiği, düzenlendiği ve

yazdırıldığı bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Nakit paranın çekildiği Tarih-Saattir.

Proje : Bir projeye aitse proje seçeriz.

Araç : Bir araç dahilse buradan seçeriz.

Kasa : Nakit girişinin olduğu kasayı seçeriz.

Banka Hesabı : Nakit parayı çektiğimiz banka hesabıdır. (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka hesap satırı üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

İşlem Tutarı : Bankadan çekilen nakit para TL üzerinden ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından çekilen nakit para ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru”

satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Açıklama yazmak istersek bu satırı kullanırız.

Tüm bilgileri yazdıktan sonra bankadan çekilen sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni bankadan çekilen düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Virman

Kasalarımız arasında yaptığımız para transfer kayıtlarını takip ettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Para transeferinin yapıldığı Tarih-Saattir.

Alacak Yazılacak Kasa : Nakit para çıkışının olduğu kasayı seçeriz. (…) “seç” butonuna bastığımızda kasa kayıtları sayfası

açılır. Kasa satırına çift tıkladığımızda kayıt satıra aktarılacaktır.

Borç Yazılacak Kasa : Nakit para girişinin olduğu kasayı seçeriz.

Alacak Tutarı : TL üzerinden para çıkışı ise sadece alacak tutarı satırını yazmamız yeterlidir. Döviz hesabından para çıkışı

ise, para birimini seçip, işlem kuru satırını yazdıktan sonra ( [image] ) “enter” a basarız.

Açıklama: Virman işlemimize açıklama yazmak istersek bu satırı kullanırız.

Tüm bilgileri yazdıktan sonra kasa virman işlemi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni virman işlemi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Devir Borç

Bitmiş yıldan kasa borç bakiyemizi, yeni yıla devrettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Devredilen yılın ilk ay, gün ve saatidir. (01.01.20..)

Kasa : Devir yapılacak kasayı seçeriz. (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır. Kasa satırına çift

tıkladığımızda kayıt satıra aktarılacaktır.

İşlem Tutarı : TL üzerinden devir ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından devir ise,

“dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] ) “enter” a basarız.

Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Devir işlemimize açıklama yazmak istersek bu satırı kullanırız.

Tüm bilgileri yazdıktan sonra kasa devir borç sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni devir borç düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Devir Alacak

Bitmiş yıldan kasa alacak bakiyemizi, yeni yıla devrettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Devredilen yılın ilk ay, gün ve saatidir. (01.01.20..)

Kasa : Devir yapılacak kasayı seçeriz. (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır. Kasa satırına çift

tıkladığımızda kayıt satıra aktarılacaktır.

İşlem Tutarı : TL üzerinden devir ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından devir ise,

“dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] ) “enter” a basarız.

Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Devir işlemimize açıklama yazmak istersek bu satırı kullanırız.

Tüm bilgileri yazdıktan sonra kasa devir alacak sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni devir alacak düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Masraf Ödemesi

İşyerimiz adına yapmış olduğumuz masraf ödemelerini kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Masraf ödemesinin yapıldığı Tarih-Saattir.

Proje : Masraf ödemesi bir projeye aitse proje seçeriz.

Araç : Masraf ödemesiyle ilgili bir araç varsa buradan seçeriz.

Kasa : Para çıkışı olan kasayı seçeriz. (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır. Kasa satırına çift

tıkladığımızda kayıt satıra aktarılacaktır.

Masraf : Tanımlı masraflardan istediğimizi bu satırda seçebiliriz. ( Sistem > Masraf Tanımları kısmında tanıtmıştık. )

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından ödeme ise,

“dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] ) “enter” a basarız.

Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

Tüm bilgileri yazdıktan sonra kasa masraf ödemesi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni masraf ödemesi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Kredi Kartı Borç Ödemesi

İşletmemize ait, kredi kartı borcu nakit ödemelerimizi kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Ödemenin yapıldığı Tarih-Saattir.

Proje : Ödeme bir projeye aitse proje seçeriz.

Araç : Ödememizle ilgili bir araç varsa buradan seçeriz.

Kasa : Para çıkışı olan kasayı seçeriz. (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır. Kasa satırına çift

tıkladığımızda kayıt satıra aktarılacaktır.

Kredi Kartı : Borcu olan kredi kartımızı seçeriz. (…) “seç” butonuna bastığımızda kredi kartları kayıtları sayfası açılır.

Kart satırına çift tıkladığımızda kayıt satıra aktarılacaktır.

Yeni kayıt için, ( [image]) “ekle” butonuna basınca kredi kartı bilgileri sayfası açılır. Burada kart bilgilerimizi yazdıktan sonra,

sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydederiz. Düzenlemek için ( [image]) “düzelt” butonuna basarız.

Kayıtlı kartımızı silmek için ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına

kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra kasadan kredi kartı ödemesi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni kredi kartı ödemesi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Personel Avans Ödemesi

Personelimize kasadan nakit olarak verdiğimiz avans ödemelerini kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Ödemenin yapıldığı Tarih-Saattir.

Proje : Ödeme bir projeye içinse proje seçeriz.

Araç : Ödeme bir araç içinse buradan seçeriz.

Kasa : Para çıkışı olan kasayı seçeriz. (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır. Kasa satırına çift

tıkladığımızda kayıt satıra aktarılacaktır.

Personel : Avans ödemesi yaptığımız personelimizi seçeriz. (…) “seç” butonuna bastığımızda personel kayıtları sayfası açılır.

Personel kaydı satırına çift tıkladığımızda kayıt satıra aktarılacaktır. (Yeni kayıt için Personel > Personel Kayıtları’na bakınız.)

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra kasadan personel avans ödemesi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni personel avans ödemesi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Personel Maaş Ödemesi

Personelimize kasadan nakit olarak verdiğimiz maaş ödemelerini kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Ödemenin yapıldığı Tarih-Saattir.

Proje : Ödeme bir projeye içinse proje seçeriz.

Araç : Ödeme bir araç içinse buradan seçeriz.

Kasa : Para çıkışı olan kasayı seçeriz. (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır. Kasa satırına çift

tıkladığımızda kayıt satıra aktarılacaktır.

Personel : Maaş ödemesi yaptığımız personelimizi seçeriz. (…) “seç” butonuna bastığımızda personel kayıtları sayfası açılır.

Personel kaydı satırına çift tıkladığımızda kayıt satıra aktarılacaktır. (Yeni kayıt için Personel > Personel Kayıtları’na bakınız.)

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra kasadan personel maaş ödemesi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni personel maaş ödemesi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Yeni Kasa İşlemi > Gelir Fişi

Nakit olarak aldığımız şirket gelirlerini kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Gelir kasa hesabına borç olarak yansır.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Gelir fişi Tarih-Saattir.

Proje : Gelir bir projeye aitse proje seçeriz.

Araç : Gelir fişi ile ilgili bir araç varsa buradan seçeriz.

Kasa : Girişi yapılacak kasayı seçeriz. (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır.

Kasa satırına çift tıkladığımızda kayıt satıra aktarılacaktır.

Gelir Adı : (…) “seç” butonuna bastığımızda gelir listesi açılır. Gelir satırına çift tıkladığımızda kayıt satıra

aktarılacaktır.

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından

ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Fişimize açıklama yazmak istersek bu satırı kullanırız.

Tüm bilgileri yazdıktan sonra kasa gelir fişi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni gelir fişi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Kasa > Kasa Durumu

Kasalarımızın para birimi üzerinden istediğimiz tarih bazında bakiyelerini görebildiğimiz bölümdür.

Kasa Adı : Kasa listemizin olduğu bölümde durumunu görmek istediğimiz kasa kaydına tıklarız.

Tarih : Kasa durumunu görmek istediğimiz tarihtir.

“Göster” butonuna bastığımızda sayfanın alt kısmına tablomuz gelir.


Kasa > Kasa İşlemleri

Kasa işlemlerimizin listelendiği, düzeltme ve silme işlemlerinin yapıldığı bölümdür.

Açılan sayfada "f3" 'e bastığımızda kasa işlemleri listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda bir kere tıklayıp ( [image]) "düzelt" butonuna basarız.

Düzenlemeyi bitirdikten sonra "kaydet" butonuna basıp kaydederiz. Kayıtlı işlemimizi silmek için ( [image])"sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.

İşlem Adı | Kasaya Etkisi | Cariye Etkisi | Bankaya Etkisi | Personele Etkisi
Nakit Tahsilat | B | A |  |
Nakit Ödeme | A | B |  |
Bankaya Yatırılan | A |  | A |
Bankadan Çekilen | B |  | B |
Devir Borç | B |  |  |
Devir Alacak | A |  |  |
Masraf Ödemesi | A |  |  |
Kredi Kartı Borç Ödemesi | A |  |  |
Personel Avans Ödemesi | A |  |  | B
Personel Maaş Ödemesi | A |  |  | B

B: Borç olarak yansır.

A: Alacak olarak yansır.


Kasa > Kasa Raporları

Kasa raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Banka > Banka Hesap Kayıtları

Banka hesaplarımızın listelendiği, düzeltme ve silme işlemlerinin yapıldığı bölümdür.

· Banka hesap kaydı oluşturmadan önce banka kayıtları bölümünden banka ve şube tanımı yapmalısınız.

Yeni kayıt için, ( [image]) “ekle” butonuna bastığımızda banka hesap kartı sayfamız açılır.

Hesap Tipi : Banka hesap tipini kutucuktan seçeriz.

Hesap Adı : Banka hesap adını yazarız.

Bankası : Hesabın ait olduğu bankayı seçeriz. ( Banka > Banka Kayıtları ‘nda bankaları tanıtabiliriz )

Para Birimi : Hesap para birimidir.

Hesap No : Banka hesap no yazarız,

IBAN : 26 haneden oluşan iban numarasını yazarız.

Muhasebe Hesap Kodu : Banka hesabına ait hesap kodunu seçeriz.

Açıklama : Hesabımıza açıklama yazmak istersek bu satırı kullanırız.

Pos Cihazı Kullanılacak mı? : Banka ile pos antlaşmamız varsa bu kutucuğu işaretleriz. Aşağıdaki tabloda yeni satır eklemek için,

sayfanın aşağısında bulunan (+) “ekle” butonuna basarız. Açılan boş satıra üye iş yeri no, üye iş yeri açıklama, masraf kartı satırlarını

yazıp, “enter”a ve ardından “kaydet” butonuna basarız. Düzenlemek istediğimiz satıra bir kere tıklayıp, düzenleme yaptıktan sonra

“kaydet” butonuna basarız. Silmek istediğimiz satırı bir kere tıklayıp“sil” butonuna basıp, uyarı penceresine “evet” deriz.

* Tüm bilgileri yazdıktan sonra banka hesap kartı sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydedebiliriz.

Kayıtlı banka hesabımızı düzeltmek için, kayda bir kere tıklayıp ( [image]) "düzelt" butonuna basarız. Düzenlemeyi bitirdikten sonra ( [image] ) "kaydet" butonuna basıp kaydederiz. Kayıtlı hesabı silmek için bir kere tıklayıp ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.


Banka > Yeni İşlem


Banka > Yeni İşlem > Gelen Havale

Cari hesaplardan, kayıtlı bankalarımıza gelen havale işlemlerinin takip edildiği bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Gelen havale Tarih-Saatidir.

Proje : Gelen havale bir projemize aitse proje seçeriz.

Araç : Gelen havale bir araca aitse araç seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Banka Hesabı : Havalenin geldiği banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası

açılır. Banka hesabı satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Vadesi : Havale vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden gelen havale ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından

gelen havale ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Havalemize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra gelen havale sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni gelen havale düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Gönderilen Havale

Banka hesaplarımızdan, carilere gönderdiğimiz havale işlemlerinin takip edildiği bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Gönderilen havale Tarih-Saatidir.

Proje : Gönderilen havale bir projemize aitse proje seçeriz.

Araç : Gönderilen havale bir araca aitse araç seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine

çift tıkladığımızda kayıt satıra aktarılacaktır.

Banka Hesabı : Havalenin gönderildiği banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka hesabını satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Vadesi : Havale vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden gönderilen havale ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından gönderilen

havale ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] ) “enter” a basarız.

Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Havalemize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra gönderilen havale sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni gönderilen havale düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Gelir Fişi

Bankamızın faiz ücreti ödemelerini kaydettiğimiz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Fişimizi düzenlediğimiz tarih ve saattir.

Proje : Fişimiz bir projemize aitse proje seçeriz.

Araç : Fişimiz bir araca aitse araç seçeriz.

Banka Hesabı : Ödemenin yapılacağı banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka hesap satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından ödeme

ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] ) “enter” a

basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Fişimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra banka gelir fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni gelir fişi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Gider Fişi

Bankamızın hesap kesintilerini kaydettiğimiz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Fişimizi düzenlediğimiz tarih ve saattir.

Proje : Fişimiz bir projemize aitse proje seçeriz.

Araç : Fişimiz bir araca aitse araç seçeriz.

Banka Hesabı : Kesintinin yapılacağı banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka hesap, satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

İşlem Tutarı : TL üzerinden kesinti ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından

kesinti ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Fişimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra banka gider fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni gider fişi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Virman

Banka hesaplarımız arasında yaptığımız para transfer işlemlerinin takip edildiği bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Virman işlemi Tarih-Saatidir.

Alacak Yazılacak Banka Hesabı : Nakit para çıkışının olduğu banka hesabını seçeriz. (…) “seç” butonuna

bastığımızda banka hesap kayıtları sayfası açılır. Banka hesabı satırına çift tıkladığımızda kayıt satıra aktarılacaktır.

Borç Yazılacak Banka Hesabı : Nakit para girişinin olduğu banka hesabını seçeriz.

Alacak Tutarı : TL üzerinden gönderilen virman ise sadece alacak tutarı satırını yazmamız yeterlidir. Döviz

hesabından virman işlemi ise, alacak tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] ) “enter” a

basarız. Program TL tutar üzerinden borç döviz hesaplamasını yapacaktır.

Açıklama : Virman işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra banka virman işlemi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni virman düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Devir Borç

Bitirilmiş yıldan, banka hesaplarımızda borç bakiyesi var ise, yeni yıla bakiye devrimizi yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Devir düzenlediğimiz tarih ve saattir. (Devredilen yıl 01.01.20.. yazılır.)

Proje : Devir bir projemize aitse proje seçeriz.

Araç : Devir bir araca aitse araç seçeriz.

Banka Hesabı : Devrin yapıldığı banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka hesap satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

İşlem Tutarı : TL üzerinden devir ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından

devir ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Devrimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra banka devir borç sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni devir borç düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Devir Alacak

Bitirilmiş yıldan, banka hesaplarımızda alacak bakiyesi var ise, bakiye devrimizi yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Devir düzenlediğimiz tarih ve saattir. (Devredilen yıl 01.01.20.. yazılır.)

Proje : Devir bir projemize aitse proje seçeriz.

Araç : Devir bir araca aitse araç seçeriz.

Banka Hesabı : Devrin yapıldığı banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka hesabı satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

İşlem Tutarı : TL üzerinden devir ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından devir

ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] )

“enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Devrimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra banka devir alacak sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni devir alacak düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Masraf Ödemesi

Banka hesabımızdan ödenen masrafları kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Masraf ödemesinin yapıldığı Tarih-Saattir.

Proje : Masraf ödemesi bir projeye aitse proje seçeriz.

Araç : Masraf ödemesiyle ilgili bir araç varsa buradan seçeriz.

Banka Hesabı : Para çıkışı olan bankayı seçeriz. (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka satırına çift tıkladığımızda kayıt satıra aktarılacaktır.

Masraf : Tanımlı masraflardan istediğimizi bu satırda seçebiliriz. ( Sistem > Masraf Tanımları )

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru”

satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra banka masraf ödemesi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni alacak dekontu düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Kredi Kartı İle Tahsilat

Borçlu carilerimizin, kredi kartı ile ödemelerini kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Tahsilatın yapıldığı Tarih-Saattir.

Proje : Tahsilat bir projeye aitse proje seçeriz.

Araç : Tahsilat ile ilgili bir araç varsa buradan seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Pos Anlaşması : Kayıtlı pos anlaşmamız için, (…) “seç” butonuna bastığımızda pos anlaşmaları sayfası açılır.

Anlaşma satırına çift tıkladığımızda kayıt satıra aktarılacaktır. Düzenlemek için ( [image] ) “düzenle” butonuna basıp,

pos anlaşması bilgileri sayfasında satırları düzenleyip, ( [image] ) “kaydet” butonuna basarak kaydederiz.

Vadesi : Vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden tahsilat ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından tahsilat ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru”

satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Tahsilat işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra kredi kartı ile tahsilat sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni kredi kartı tahsilat düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Kredi Kartı İle Ödeme

Alacaklı carilerimize, kredi kartı ile ödemeleri kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Tarih-Saat : Ödemenin yapıldığı Tarih-Saattir.

Proje : Ödeme bir projeye aitse proje seçeriz.

Araç : Ödeme ile ilgili bir araç varsa buradan seçeriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt dekonta aktarılacaktır.

Kredi Kartı : Kredi kartımızı seçeriz. (…) “seç” butonuna bastığımızda kredi kartları kayıtları sayfası açılır.

Kart satırına çift tıkladığımızda kayıt satıra aktarılacaktır.

Yeni kayıt için , ( [image]) “ekle” butonuna basınca kredi kartı bilgileri sayfası açılır. Burada kart bilgilerimizi yazdıktan

sonra, sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydederiz. Düzenlemek için ( [image]) “düzelt” butonuna basıp

aynı işlemleri tekrarlarız. Kayıtlı kartımızı silmek için ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.

Taksit Sayısı : Otomatik olarak “1” gelir, farklı taksit sayısını buraya yazarız.

Vadesi : Vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına

kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra kredi kartı ile ödeme sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni kredi kartı ödemesi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Kredi Kartı İle Masraf Ödemesi

Masraf ödemelerimizin kredi kartı ile yapıldığı işlemleri kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Ödemenin yapıldığı Tarih-Saattir.

Proje : Ödeme bir projeye aitse proje seçeriz.

Araç : Ödeme ile ilgili bir araç varsa buradan seçeriz.

Kredi Kartı : Kredi kartımızı seçeriz. (…) “seç” butonuna bastığımızda kredi kartları kayıtları sayfası açılır. Kart satırına

çift tıkladığımızda kayıt satıra aktarılacaktır.

Yeni kayıt için, ( [image]) “ekle” butonuna basınca kredi kartı bilgileri sayfası açılır. Burada kart bilgilerimizi yazdıktan sonra,

sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydederiz. Düzenlemek için ( [image]) “düzelt” butonuna basıp aynı işlemleri

tekrarlarız. Kayıtlı kartımızı silmek için ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.

Taksit Sayısı : Ödememizde taksit varsa yazarız.

Masraf : Tanımlı masraflardan istediğimizi bu satırda seçebiliriz. ( Sistem > Masraf Tanımları )

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru

yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra kredi kartı ile masraf ödemesi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni kk masraf ödemesi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Kredi Kartı Borç Ödemesi

Kredi kartı borcumuzun, banka hesabımızdan olan ödemelerini kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Ödemenin yapıldığı Tarih-Saattir.

Proje : Ödeme bir projeye aitse proje seçeriz.

Araç : Ödeme ile ilgili bir araç varsa buradan seçeriz.

Banka Hesabı : Ödemenin yapıldığı banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka hesabı satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kredi Kartı : Kredi kartımızı seçeriz. (…) “seç” butonuna bastığımızda kredi kartları kayıtları sayfası açılır. Kart satırına çift

tıkladığımızda kayıt satıra aktarılacaktır.

Yeni kayıt için, ( [image]) “ekle” butonuna basınca kredi kartı bilgileri sayfası açılır. Burada kart bilgilerimizi yazdıktan sonra,

sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydederiz. Düzenlemek için ( [image]) “düzelt” butonuna basıp aynı işlemleri

tekrarlarız. Kayıtlı kartımızı silmek için ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra bankadan kredi kartı ödemesi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni kk borç ödemesi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Personel Avans Ödemesi

Personelimize banka hesabımızdan, avans ödemelerini kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Ödemenin yapıldığı Tarih-Saattir.

Proje : Ödeme bir projeye içinse proje seçeriz.

Araç : Ödeme bir araç içinse buradan seçeriz.

Banka Hesabı : Para çıkışı olan bankayı seçeriz. (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka satırına çift tıkladığımızda kayıt satıra aktarılacaktır.

Personel : Avans ödemesi yaptığımız personelimizi seçeriz. (…) “seç” butonuna bastığımızda personel kayıtları sayfası

açılır. Personel kaydı satırına çift tıkladığımızda kayıt satıra aktarılacaktır. (Yeni kayıt için Personel > Personel Kayıtları’na bakınız.)

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra bankadan personel avans ödemesi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni personel avans ödemesi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Yeni İşlem > Personel Maaş Ödemesi

Personelimize banka hesabımızdan, maaş ödemelerini kaydettiğimiz, düzenlediğimiz ve yazdırdığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih-Saat : Ödemenin yapıldığı Tarih-Saattir.

Proje : Ödeme bir projeye içinse proje seçeriz.

Araç : Ödeme bir araç içinse buradan seçeriz.

Banka Hesabı : Para çıkışı olan bankayı seçeriz. (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka satırına çift tıkladığımızda kayıt satıra aktarılacaktır.

Personel : Maaş ödemesi yaptığımız personelimizi seçeriz. (…) “seç” butonuna bastığımızda personel kayıtları sayfası açılır.

Personel kaydı satırına çift tıkladığımızda kayıt satıra aktarılacaktır. (Yeni kayıt için Personel > Personel Kayıtları’na bakınız.)

İşlem Tutarı : TL üzerinden ödeme ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından ödeme ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp,

( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama: Ödeme işlemimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra bankadan personel maaş ödemesi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.

( [image]) “ekle” butonu ile sayfadan çıkmadan yeni personel maaş ödemesi düzenleyebiliriz. ( [image]) “yazdır” butonu ile yazdırırız.


Banka > Banka İşlemleri

Banka işlemlerimizin listelendiği, düzeltme ve silme işlemlerinin yapıldığı bölümdür.

Açılan sayfada "f3" 'e bastığımızda banka işlemleri listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda tıklayıp ( [image]) "düzelt" butonuna basarız.

Düzenlemeyi bitirdikten sonra ( [image] ) "kaydet" butonu ile kaydederiz. İşlemimizi silmek için bir kere tıklayıp ( [image]) "sil" butonuna basıp, uyarı penceresinde

"evet" 'i seçeriz.

İşlem Adı | Bankaya Etkisi | Cariye Etkisi | Personele Etkisi
Gelen Havale | B | A |
Gönderilen Havale | A | B |
Gelir Fişi | B |  |
Gider Fişi | A |  |
Devir Borç | B |  |
Devir Alacak | A |  |
Masraf Ödemesi | A |  |
Kredi Kartı İle Tahsilat | B | A |
Kredi Kartı İle Ödeme | A | B |
Kredi Kartı İle Masraf Ödemesi | A |  |
Kredi Kartı Borç Ödemesi | A |  |
Personel Avans Ödemesi | A |  | B
Personel Maaş Ödemesi | A |  | B

B: Borç olarak yansır.

A: Alacak olarak yansır.


Banka > Banka Kayıtları

Hesabımız olan banka / şubelerin listelendiği, kayıt, düzeltme ve silme işlemlerinin yapıldığı bölümdür.

Yeni kayıt için, sayfanın aşağısında bulunan (+) “kayıt ekle” butonuna basarız. Açılan boş satıra banka adını

yazıp, kaydetmek için ( [image] ) “kaydet” butonuna basarız.

Bankaya ait şube tanımlamak için, banka satırına tıklayıp, aşağıdaki tabloda (+) “kayıt ekle” butonuna basarız.

Açılan boş satıra şube kodu, şube adı, adres, yetkili, telefon yazıp, ( [image] ) “kaydet” butonuna basarız. Düzenlemek

istediğimiz satıra bir kere tıklayıp, düzenleme yaptıktan sonra ( [image] ) “kaydet” butonuna basarız. Silmek istediğimiz

satırı bir kere tıklayıp ( [image]) “sil” butonuna basıp, uyarı penceresine “evet” deriz.

* Tüm bilgileri yazdıktan sonra banka kayıtları sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Banka > Banka Raporları

Banka raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda raporlara ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Banka > Kredi Kartı İşlemleri

Kredi kartı işlemlerimizin listelendiği, düzeltme ve silme işlemlerinin yapıldığı bölümdür.

Açılan sayfada "f3" 'e bastığımızda kredi kartı işlemleri listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda bir kere tıklayıp ( [image]) "düzelt" butonuna

basarız. Düzenlemeyi bitirdikten sonra ( [image] ) "kaydet" butonu ile kaydederiz. Kayıtlı işlemimizi silmek için bir kere tıklayıp ( [image]) "sil" butonuna basıp,

uyarı penceresinde "evet" 'i seçeriz.


Banka > Pos İşlemleri

Pos işlemlerimizin listelendiği ve düzeltme işlemini yaptığımız bölümdür.

Açılan sayfada "f3" 'e bastığımızda pos işlemleri listesi ekranımız gelecektir. Kredi kartı tahsilatımızı banka hesabına aktarmak istediğimizde, satıra tıklayıp,

( [image] ) “hesaba aktar” butonuna bastıktan sonra uyarı penceresinde “evet” dediğimizde pos işlemi banka hesabına aktarılacaktır.

Aktarılan kaydı Banka > Banka işlemleri listesinde “kredi kartından hesaba geçen” olarak görebiliriz.

Düzenlemek istediğimiz kayda bir kere tıklayıp ( [image] ) "değiştir" butonuna basarız. Düzenlemeyi bitirdikten sonra "kaydet" butonu ile kaydederiz.


Banka > Pos Anlaşmaları

Pos anlaşmalarımızın listelendiği ve düzeltme işlemini yaptığımız bölümdür.

Açılan sayfada kayıtlı pos anlaşma listemiz gelecektir. (Banka > Banka Hesap Kayıtları > banka hesap kartında pos cihaz tanımını yapmıştık).

Düzenlemek istediğimiz kayda tıklayıp, ( [image] ) “düzenle” butonuna basınca pos anlaşması bilgileri sayfasının aşağısında bulunan (+) “kayıt ekle”

butonuna basıp, pos anlaşmamız ile ilgili detayları yazarız. Açılan boş satıra bilgileri yazıp, kaydetmek için ( [image] ) “kaydet” butonuna basarız.

Düzenlemek istediğimiz satıra bir kere tıklayıp, düzenleme yaptıktan sonra ( [image] ) “kaydet” butonuna basarız. Silmek istediğimiz satırı bir kere

tıklayıp (-) “sil” butonuna basıp, uyarı penceresine “evet” deriz.

* Tüm bilgileri yazdıktan sonra pos anlaşması bilgileri sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Banka > Firma Kredi Kartları

Firmamıza ait kredi kartlarımızın tanımlandığı, listelendiği, düzeltme ve silme işlemini yaptığımız bölümdür.

Açılan sayfada kredi kartları kayıtları listesi ekranımız gelecektir.

Yeni kayıt için, ( [image]) “ekle” butonuna bastığımızda, kredi kartı bilgileri sayfamız açılır.

Bilgileri yazdıktan sonra ( [image] ) “kaydet” butonuna basıp kaydederiz. Düzeltmek istediğimiz kayıt için ( [image]) "düzelt"

butonuna basıp, düzenlemeyi bitirdikten sonra ( [image] ) "kaydet" butonuna basıp kaydederiz. Kayıtlı satırı silmek için

tıklayıp ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.


Banka > Kredi İşlemleri

Bankadan çekilen kredi kayıtlarımızın tanımlandığı, listelendiği, düzenlenip, silindiği ve ödeme işlemini yaptığımız bölümdür.

Yeni kayıt için, ( [image]) ekle” butonuna basınca banka kredi bilgileri sayfası açılır.

Kredi tipi, banka hesabı, tarihi, kredi no ve açıklama satırlarını yazıp, taksitli kredi kutucuğunu işaretleriz. Kredi taksitleri sayfasında klavye ( [image])

“aşağı” tuşuna bastığımızda satır açılır. Satırı ilk taksite göre yazıp, ( [image]) “taksit çoğalt” butonuna bastığımızda parametreler sayfası açılır.

Miktar : Kredimiz kaç taksitse buraya yazarız.

Periyot: Ödeme aralıklarına göre seçeriz (Program ayda 1 kez ödeme olarak gelir). “Devam” butonuna bastığımızda, taksit sayımız kadar satır

tablomuza eklenecektir.

Düzenlediğimiz taksitlere göre sayfanın sağında bulunan kredi bilgi satırları otomatik olarak gelir.

* Tüm bilgileri yazdıktan sonra banka kredi bilgileri sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Düzeltmek istediğimiz kayda tıklayıp ( [image]) "düzelt" butonuna basıp, düzenlemeyi bitirdikten sonra ( [image] ) "kaydet" butonuna basıp kaydederiz.

Kayıtlı fişimizi silmek için tıklayıp ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.

Taksit ödemeleri için taksit satırına tıklayıp, ( [image]) “taksit ödeme” butonuna basınca kredi ödeme fişi sayfası açılır. Sayfada ( [image] ) “kaydet” butonuna

bastığımızda taksit ödemesi otomatik olarak kredi brüt tutardan düşecektir.


Banka > Banka İşlemler > DBS İşlemleri

Banka hesabımızdan yapılan dbs işlemlerini kaydettiğimiz bölümdür.

DBS (Doğrudan Borçlandırma Sistemi) : Banka, satıcı ve alıcı arasında olan ödeme yöntemidir. Banka alıcının açmış olduğu hesap üzerinden,

satıcıya parasının ödeneceği garantisini verir. Vade günü geldiğinde alıcıya parasını öder.

Yeni kayıt eklemek için, ( [image]) “devir dbs” butonuna bastığımızda dbs ödeme talimatı sayfası açılır.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Banka Hesabı : Ödemenin yapılacağı banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır. Banka hesap satırı

üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Ödeme Tarihi: Ödeme tarihini seçeriz, program kayıt tarihini otomatik getirecektir.

İşlem Tutarı : TL üzerinden ise sadece işlem tutarı satırını yazmamız yeterlidir. Döviz hesabından ise, “dövizli işlem” butonuna basıp, işlem

tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Ödememize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra dbs ödeme talimatı sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Kayıt ettiğimiz ödeme kartımızı düzenlemek için ( [image]) “düzelt” butonuna basıp düzenleyebiliriz. Silmek için ( [image]) "sil" butonuna basıp,

uyarı penceresinde "evet" 'i seçeriz. Kartın ödemesi için, “ödeme yap” butonuna basınca dbs ödeme işlemi sayfası açılır. Ödeme

bilgileri otomatik olarak gelir, açıklama yazıp, ( [image] ) “kaydet” butonuna basarak kaydederiz.


Çek Senet > Müşteri Çekleri > Müşteri Çekleri

Müşterilerden aldığımız çekleri ve durumlarını liste halinde görebildiğimiz bölümdür.


Müşteri Çekleri > Yeni Bordro


Çek Senet > Müşteri Çekleri > Yeni Bordro > Müşteri Çeki Giriş Bordrosu

Bize borcu olan carilerden aldığımız çekleri kaydettiğimiz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Giriş bordrosunu düzenlediğimiz Tarih-Saattir.

Cari Kodu / Ünvanı : Çeki aldığımız carimizi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Bordromuza açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden giriş bordrosu ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek ekle” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise tl tutarını

otomatik olarak çevirecektir.

Cariden alınan çek kaydı için “çek ekle” butonuna basınca, müşteri çeki sayfamız açılır.

Portföy No : Elimizde bulunan çek numarasıdır, program otomatik atayacaktır.

Çek Numarası : Cariden giriş yapan çek numarasını yazarız.

Düzenleme Tarihi : Program kayıt tarihini otomatik getirecektir.

Ciro : Cirolanmış (bize borçlu olan cari kendisine kesilmiş bir çeki kaşe imzayla bize devretmiş ise ) bir çek ise

kutucuğu işaretleriz.

Vadesi : Çekin vade tarihini seçeriz, girilmesi zorunlu alandır.

Tutar / Para Birimi: Çekin toplam tutarı ve para birimini yazarız.

Borçlu Ünvanı : Çekin alındığı bize borçlu olan cariyi yazarız.

Banka Adı : Çekin ait olduğu bankanın adını yazarız.

Şubesi : Bankanın şubesini yazarız.

Hesap No / IBAN : Banka hesap numarası veya IBAN numarasını yazarız.

Telefonu, Borçlu TC Kimlik No, Vergi Dairesi, Vergi Numarası, Ödeme Yeri : Seçtiğimiz carinin bilgileri otomatik

olarak bu satırlara gelecektir.

Bilgileri yazdıktan sonra, sayfasının altında bulunan “kaydet” butonuna basıp kaydederiz.

* Tüm bilgileri yazdıktan sonra müşteri çek giriş bordrosu sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Müşteri Çeki Çıkış Bordrosu (Cari Hesaba)

Bize borcu olan cariden aldığımız çeki, borçlu olduğumuz cariye çıkış yaptığımız (ciroladığımız) bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Çıkış bordrosunu düzenlediğimiz Tarih-Saattir.

Cari Kodu / Ünvanı : Çekin çıkışını yaptığımız (borçlu olduğumuz) cariyi seçmek için (...) “seç” butonuna bastığımızda,

cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Bordromuza açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden çıkış bordrosu ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise

tl tutarını otomatik olarak çevirecektir.

Çıkışını yapacağımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri

sayfamızda “Ara” butonuna bastığımızda portföyde olan çek listesini görürüz. Satırı çift tıkladığımızda, kayıt listemize

eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı

ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” e

basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra müşteri çek çıkış bordrosu sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Müşteri Çeki Çıkış Bordrosu (Banka Takas)

Bize borcu olan carilerden aldığımız çekleri, çekin ait olduğu bankaya değil, başka bir bankaya tahsil için çıkış yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Çıkış bordrosunu düzenlediğimiz Tarih-Saattir.

Banka Hesabı : Çek çıkışı yaptığımız banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka hesap satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Bordromuza açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri

için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden çıkış bordrosu ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını

otomatik olarak çevirecektir.

Çıkışını yapacağımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri sayfamızda

“Ara” butonuna bastığımızda portföyde olan çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir. Birden fazla

çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Çeki düzeltmek

için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra müşteri çek çıkış bordrosu sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Müşteri Çek Çıkışı Bordrosu (Banka Teminat)

Bize borcu olan carilerden aldığımız çekleri, bankadan aldığımız kredi borcumuza teminat olarak çıkış yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Çek çıkışını yaptığımız Tarih-Saattir.

Banka Hesabı : Çeki teminata verdiğimiz banka için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

(Banka Hesap Kayıtları / Yeni / hesap tipi : teminat olarak kaydettiğimiz) banka hesaplarından, bankayı bulup, satır üzerine

çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Çek çıkışımıza açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden çıkış bordrosu ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise

TL tutarını otomatik olarak çevirecektir.

Çıkışını yaptığımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri

sayfamızda “Ara” butonuna bastığımızda portföyde olan çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize

eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı

ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra müşteri çek çıkış bordrosu sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Kasadan Çek Tahsilatı

Bize borcu olan carilerden aldığımız çekleri, kasadan tahsil kayıtlarını yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Tahsilatı düzenlediğimiz Tarih-Saattir.

Kasa : Çek tahsilatı yaptığımız kasa için, (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır. Kasa satırı üzerine

çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Tahsilatımıza açıklama yazmak istersek bu satırı kullanırız.

Kasa Para Kodu : Kasamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden tahsilat ise para birimi satırına kur yazarız.

Kasa Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL

tutarını otomatik olarak çevirecektir.

Tahsilatını yaptığımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri

sayfamızda “Ara” butonuna bastığımızda portföyde olan çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize

eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı

ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra kasadan çek tahsilatı sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Takastan / Teminattan Çek Tahsilatı

Bize borcu olan carilerden aldığımız çekleri, bankadan tahsil kayıtlarını yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Tahsilatı düzenlediğimiz Tarih-Saattir.

Banka Hesabı : Çek tahsilatı yaptığımız banka için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Tahsilatımıza açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt

satıra aktarılacaktır.

Kur : Döviz üzerinden tahsilat ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL

tutarını otomatik olarak çevirecektir.

Tahsilatını yaptığımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri

sayfamızda “Ara” butonuna bastığımızda portföyde olan çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize

eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı

ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan çek tahsilatı sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydedebiliriz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Cariden Portföye Çek İade

Ciro edilen çekin, iade edilmesiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Çekin iade alındığı Tarih-Saattir.

Cari Kodu / Ünvanı : Çekin iadesini yapan cariyi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri

için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını

otomatik olarak çevirecektir.

İadesini alacağımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri sayfamızda

“Ara” butonuna bastığımızda çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir. Birden fazla çeki de bu

şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Çeki düzeltmek için

satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra cariden portföye çek iade sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydedebiliriz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Portföyden Cariye Çek İade

Borcuna karşılık cariden aldığımız çekin, iade edilmesiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Çekin iade verildiği Tarih-Saattir.

Cari Kodu / Ünvanı : Çeki iade ettiğimiz cariyi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri

için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Buradan uygun para birimini bulup, satır üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL

tutarını otomatik olarak çevirecektir.

İadesini yapacağımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri

sayfamızda “Ara” butonuna bastığımızda çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir.

Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında

“evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra portföyden cariye çek iade sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Takastan / Teminattan Portföye Çek İade

Bankaya teminat, takas ya da tahsil için verilen çekin, portföye iade edilmesiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Çekin iade alındığı Tarih-Saattir.

Banka Hesabı : Çeki iade eden banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka hesap satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer

para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Buradan uygun para birimini bulup,

satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı

ise TL tutarını otomatik olarak çevirecektir.

İadesini alacağımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri

çekleri sayfamızda “Ara” butonuna bastığımızda çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize

eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp

uyarı ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet”e

basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan portföye çek iade sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Portföyde Karşılıksız Çek

Portföydeki çekin, karşılıksız çıkmasıyla oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Düzenlenen Tarih-Saattir.

Karşılıksız çıkan çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri

sayfamızda “Ara” butonuna bastığımızda çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir.

Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında

“evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra portföyde karşılıksız çek sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Bankadan Portföye Karşılıksız Çek İade

Bankaya tahsil için verilen çekin, karşılıksız çıkmasıyla portföye iade edilen kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Çekin iade alındığı Tarih-Saattir.

Banka Hesabı : Çeki iade eden banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka hesap satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır

üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz

hesabı ise TL tutarını otomatik olarak çevirecektir.

İadesini alacağımız çek kaydını tablomuza eklemek için, (Müşteri Çekleri > Yeni Bordro > Bankada Karşılıksız Çek olarak kaydettiğimiz

çeklerimiz ) “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri sayfamızda “Ara” butonuna bastığımızda çek listesini

görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak

için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp,

düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan portföye karşılıksız çek iade sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Takas / Teminattan Portföye İade Talebi

Bankaya tahsil için verilen çekin, portföye iade talebiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Çekin iade talebi Tarih-Saatidir.

Banka Hesabı : Çeki iade talebinde bulunan banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka hesap satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İade talebine açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer

para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade talebi ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise

TL tutarını otomatik olarak çevirecektir.

İade talebi olan çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri

sayfamızda “Ara” butonuna bastığımızda çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir.

Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında

“evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan portföye iade talebi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Bankada Karşılıksız Çek

Bankaya teminat, takas ya da tahsil için verilen çekin, karşılıksız çıkmasıyla oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Düzenlenen Tarih-Saattir.

Banka Hesabı : Çekin olduğu banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka hesap satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır üzerine

çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden çek ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise

TL tutarını otomatik olarak çevirecektir.

Karşılıksız çıkan çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri çekleri

ayfamızda “Ara” butonuna bastığımızda çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir.

Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında

“evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra bankada karşılıksız çek sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Cirodan Tahsil

Borçlu olduğumuz cariye ciro ettiğimiz çeki, tahsil edildi durumuna aldığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Düzenlediğimiz Tarih-Saattir.

Cari Kodu / Ünvanı : Çeki ciro ettiğimiz (borçlu olduğumuz) cariyi seçmek için (...) “seç” butonuna bastığımızda, cari

kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Buradan uygun para birimini bulup, satır

üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden tahsilat ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise

TL tutarını otomatik olarak çevirecektir.

Tahsil edildi durumuna alacağımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana

gelen müşteri çekleri sayfamızda “Ara” butonuna bastığımızda cariye çıkış yaptığımız çek listesini görürüz. Uygun satırı

çift tıkladığımızda, kayıt listemize eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra

tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp,

düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra cirodan tahsil sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Tahsil Edilemiyor

Portföyde olan çeki, tahsil edilemiyor durumuna aldığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Düzenlediğimiz Tarih-Saattir.

Tahsil edilemiyor durumuna alacağımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna

basarız. Ekrana gelen müşteri çekleri sayfamızda “Ara” butonuna bastığımızda portföyde olan çeklerimizi

görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra tahsil edilemiyor sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Çek Senet > Müşteri Çekleri > Yeni Bordro > Müşteri Çeki Devir Girişi

Geçen yıldan devreden çekleri kaydettiğimiz bölümdür.

Portföy No : Elimizde bulunan çek numarasıdır, program otomatik atayacaktır.

Çek Numarası : Çek numarasını yazarız.

Düzenleme Tarihi : 01.01.20.. devredilen yılın ilk ay ve günüdür.

Ciro : Cirolanmış (bize borçlu olan cari kendisine kesilmiş bir çeki kaşe imzayla bize devretmiş ise ) bir çek ise

kutucuğu işaretleriz.

Vadesi : Çekin vade tarihini seçeriz, girilmesi zorunlu alandır.

Tutar / Para Birimi: Çekin toplam tutarını yazar ve para birimini seçeriz.

Borçlu Ünvanı : Çekin alındığı bize borçlu olan cariyi yazarız.

Banka Adı : Çekin ait olduğu bankanın adını yazarız.

Şubesi : Bankanın şubesini yazarız.

Hesap No / IBAN : Banka hesap numarası veya IBAN numarasını yazarız.

Telefonu, Borçlu TC Kimlik No, Vergi Dairesi, Vergi Numarası, Ödeme Yeri : Seçtiğimiz carinin bilgileri otomatik

olarak bu satırlara gelecektir.

Devir Durumu : Çekin durumunu seçeriz, seçtiğimiz duruma göre cari hesap, banka hesabı gibi satırları çek

bilgilerine göre yazarız.

Bilgileri yazdıktan sonra, sayfasının üstünde bulunan “kaydet” butonuna basıp kaydederiz.


Çek Senet > Müşteri Çekleri > Müşteri Çek Bordroları

Müşteri çek hareketlerini ve durumlarını liste halinde görebildiğimiz, düzenleyip silebildiğimiz bölümdür.

Bordromuzu değiştirmek için ( [image]) “düzelt” butonuna tıklayıp, düzenleyebiliriz. Silmek için ( [image]) “sil” butonuna basıp, uyarı ekranında

“evet” dediğimizde bordromuz silinir.

İşlem Adı | Cariye Etkisi
Müşteri Çek Giriş Bordrosu | A
Müşteri Çek Çıkış Bordrosu (Cari Hesaba) | B
Port. Cariye Karşılıksız Çek İade | B
Port. Cariye Çek İade | B

A: Alacak olarak yansır.

B: Borç olarak yansır.


Çek Senet > Müşteri Çek Raporları

Müşteri çek raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda raporlara ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Çek Senet > Müşteri Senetleri > Müşteri Senetleri

Müşterilerden aldığımız senetleri ve durumlarını liste halinde görebildiğimiz bölümdür.


Müşteri Senetleri > Yeni Bordro


Çek Senet > Müşteri Senetleri > Yeni Bordro > Müşteri Senet Giriş Bordrosu

Bize borcu olan carilerden aldığımız senetleri kaydettiğimiz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Giriş bordrosunu düzenlediğimiz Tarih-Saattir.

Cari Kodu / Ünvanı : Senedi aldığımız carimizi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Buradan uygun cariyi bulup, satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Bordromuza açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri

için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Buradan uygun para birimini bulup, satır üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden giriş bordrosu ise para birimi satırına kur yazarız.

Cari Tutarı: “Senet ekle” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını

otomatik olarak çevirecektir.

Cariden alınan senet kaydı için “senet ekle” butonuna basınca, müşteri senedi sayfamız açılır.

Portföy No : Elimizde bulunan senet numarasıdır, program otomatik atayacaktır.

Senet Numarası : Cariden giriş yapan senet numarasını yazarız.

Düzenleme Tarihi : Program kayıt tarihini otomatik getirecektir.

Ciro : Cirolanmış (bize borçlu olan cari kendisine verilmiş bir senedi kaşe imzayla bize devretmiş ise ) bir senet ise kutucuğu işaretleriz.

Vadesi : Senedin vade tarihini seçeriz, girilmesi zorunlu alandır.

Tutar / Para Birimi: Senedin toplam tutarını yazar, para birimini seçeriz.

Borçlu Ünvanı : Senedin alındığı bize borçlu olan cariyi yazarız.

Telefonu, Borçlu TC Kimlik No, Vergi Dairesi, Vergi Numarası, Kefil Bilgileri, Ödeme Yeri ; seçtiğimiz carinin bilgileri otomatik olarak bu satırlara

gelecektir, boş alanları yazarız.

Bilgileri yazdıktan sonra, sayfasının altında bulunan “kaydet” butonuna basıp kaydederiz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Müşteri Senet Çıkış Bordrosu (Cari Hesaba)

Borcu olan cariden aldığımız senedi, borçlu olduğumuz cariye çıkış yaptığımız (ciroladığımız) bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Çıkış bordrosunu düzenlediğimiz Tarih-Saattir.

Cari Kodu / Ünvanı : Senedin çıkışını yaptığımız (borçlu olduğumuz) cariyi seçmek için (...) “seç” butonuna

bastığımızda, cari kayıtları sayfası açılacaktır. Buradan uygun cariyi bulup, satır üzerine çift tıkladığımızda kayıt

satıra aktarılacaktır.

Açıklama : Bordromuza açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer

para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır üzerine

çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden çıkış bordrosu ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz hesabı

ise TL tutarını otomatik olarak çevirecektir.

Çıkışını yapacağımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri

senetleri sayfamızda “Ara” butonuna bastığımızda portföyde olan senet listesini görürüz. Uygun satırı çift tıkladığımızda,

kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar”

butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden

sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra müşteri senet çıkış bordrosu sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Müşteri Senet Çıkış Bordrosu (Banka Tahsil)

Portföyde olan senetleri, bankaya tahsil için çıkış yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Çıkış bordrosunu düzenlediğimiz Tarih-Saattir.

Banka Hesabı : Senet çıkışı yaptığımız banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap

kayıtları sayfası açılır. Banka hesabını bulup, satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Bordromuza açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup,

satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden çıkış bordrosu ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz

esabı ise TL tutarını otomatik olarak çevirecektir.

Çıkışını yapacağımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

müşteri senetleri sayfamızda “Ara” butonuna bastığımızda portföyde olan senet listesini görürüz. Uygun satırı

çift tıkladığımızda, kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak

için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp,

“düzelt” butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra müşteri senet çıkış bordrosu sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Müşteri Senet Çıkış Bordrosu (Banka Teminat)

Bize borcu olan carilerden aldığımız senetleri, bankadan aldığımız kredi borcumuza teminat olarak çıkış yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Senet çıkışını yaptığımız Tarih-Saattir.

Banka Hesabı : Senedi teminata verdiğimiz banka için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. (Banka hesap kaydı yaparken hesap tipi teminat olarak kaydettiğimiz )

Açıklama : Senet çıkışımıza açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için

(…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden çıkış bordrosu ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını

otomatik olarak çevirecektir.

Çıkışını yaptığımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri senetleri sayfamızda

“Ara” butonuna bastığımızda portföyde olan senet listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir. Birden

fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi

düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra müşteri senet çıkış bordrosu sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Kasadan Senet Tahsilatı

Bize borcu olan carilerden aldığımız senetlerin, kasadan tahsil kayıtlarını yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Tahsilatı düzenlediğimiz Tarih-Saattir.

Kasa : Senet tahsilatı yaptığımız kasa için, (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır.

Buradan uygun kasayı bulup, satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Tahsilatımıza açıklama yazmak istersek bu satırı kullanırız.

Kasa Para Kodu : Kasamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup,

satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden tahsilat ise para birimi satırına kur yazarız.

Kasa Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer

döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Tahsilatını yaptığımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana

gelen müşteri senetleri sayfamızda “Ara” butonuna bastığımızda portföyde olan senet listesini görürüz.

Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz.

Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek

için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra kasadan senet tahsilatı sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Bankadan Senet Tahsilatı

Bize borcu olan carilerden aldığımız senetleri, bankadan tahsil kayıtlarını yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Tahsilatı düzenlediğimiz Tarih-Saattir.

Banka Hesabı : Senet tahsilatı yaptığımız banka için, (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Tahsilatımıza açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır

üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden tahsilat ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer

döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Tahsilatını yaptığımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

müşteri senetleri sayfamızda “Ara” butonuna bastığımızda portföyde olan senet listesini görürüz. Uygun satırı çift

tıkladığımızda, kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için

satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt”

butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan senet tahsilatı sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydedebiliriz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Cariden Portföye Senet İade

Ciro edilen senedin, iade edilmesiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Senedin iade alındığı Tarih-Saattir.

Cari Kodu / Ünvanı : Senedin iadesini yapan cariyi seçmek için (...) “seç” butonuna bastığımızda, cari

kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup,

satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz

hesabı ise TL tutarını otomatik olarak çevirecektir.

İadesini alacağımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

müşteri senetleri sayfamızda “Ara” butonuna bastığımızda senet listesini görürüz. Uygun satırı çift tıkladığımızda,

kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp,

“çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp,

düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra cariden portföye senet iade sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Portföyden Cariye Senet İade

Borcuna karşılık cariden aldığımız senedin, iade edilmesiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Senedin iade verildiği Tarih-Saattir.

Cari Kodu / Ünvanı : Senedi iade ettiğimiz cariyi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları

sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Senedimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup,

satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer

döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

İadesini yapacağımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

müşteri senetleri sayfamızda “Ara” butonuna bastığımızda senet listesini görürüz. Uygun satırı çift tıkladığımızda,

kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp,

“çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp,

düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra portföyden cariye senet iade sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Bankadan Portföye Senet İade

Bankaya teminat ya da tahsil için verilen senedin, portföye iade edilmesiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Senedin iade alındığı Tarih-Saattir.

Banka Hesabı : Senedi iade eden banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Buradan uygun banka hesabını bulup, satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer

para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz hesabı

ise TL tutarını otomatik olarak çevirecektir.

İadesini alacağımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri

senetleri sayfamızda “Ara” butonuna bastığımızda senet listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize

eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp

uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra

“kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan portföye senet iade sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Portföyden Cariye Protestolu Senet İade

Borcuna karşılık cariden aldığımız senedin, protesto işlemiyle iade kayıtlarımızı tuttuğumuz bölümdür.

Protesto : Senedin vade tarihinden üç iş günü bitiminde hala ödeme alınmadıysa, ödenmesini talep eden, ödenmediği

takdirde hukuki işlem başlatılacağını ifade eden noterden gerçekleştirilen işlemdir.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Senedin iade verildiği Tarih-Saattir.

Cari Kodu / Ünvanı : Senedi iade ettiğimiz cariyi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası

açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz hesabı

ise TL tutarını otomatik olarak çevirecektir.

İadesini yapacağımız senet kaydını tablomuza eklemek için, (Müşteri Senetleri > Yeni Bordro > Portföyde Protestolu

senet olarak kaydettiğimiz senetlerimiz ) “çek senet listesi” butonuna basarız. Ekrana gelen müşteri senetleri sayfamızda

“Ara” butonuna bastığımızda senet listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir. Birden

fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında

“evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra portföyden cariye protestolu senet iade sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydedebiliriz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Bankadan Portföye Protestolu Senet İade

Bankaya teminat ya da tahsil için verilen senedin, protesto işlemiyle portföye iade edilen kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Senedin iade alındığı Tarih-Saattir.

Banka Hesabı : Senedi iade eden banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Buradan uygun banka hesabını bulup, satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için

(…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını

otomatik olarak çevirecektir.

İadesini alacağımız senet kaydını tablomuza eklemek için, (Müşteri Senetleri > Yeni Bordro > Bankada Protestolu Senet olarak kaydettiğimiz

senetlerimiz ) “çek senet listesi” butonuna basarız. Ekrana gelen müşteri senetleri sayfamızda “Ara” butonuna bastığımızda senet listesini

görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra

tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra

“kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan portföye protestolu senet iade sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Bankadan Portföye İade Talebi

Bankaya teminat ya da tahsil için verilen senedin, portföye iade talebiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Senedin iade talebi Tarih-Saatidir.

Banka Hesabı : Senedi iade talebinde bulunan banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İade talebine açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt

satıra aktarılacaktır.

Kur : Döviz üzerinden iade talebi ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise

TL tutarını otomatik olarak çevirecektir.

İade talebi olan senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri senetleri

sayfamızda “Ara” butonuna bastığımızda senet listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir.

Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında

“evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan portföye iade talebi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Bankada Protestolu Senet

Bankaya teminat ya da tahsil için verilen, protesto işlemi yapılan senetlerimizin kayıtlarını tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Düzenlenen Tarih-Saattir.

Banka Hesabı : Senedin olduğu banka hesabı için, (…) “seç” butonuna bastığımızda banka hesap kayıtları sayfası açılır.

Banka hesap satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birim satırı üzerine çift tıkladığımızda kayıt

satıra aktarılacaktır.

Kur : Döviz üzerinden senet ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise

TL tutarını otomatik olarak çevirecektir.

Protesto edilen senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri senetleri

sayfamızda “Ara” butonuna bastığımızda senet listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir.

Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında

“evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra bankada protestolu senet sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Portföyde Protestolu Senet

Portföydeki senede, protesto işlemi uyguladığımız kayıtları tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Düzenlenen Tarih-Saattir.

Protesto edilen senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri senetleri

sayfamızda “Ara” butonuna bastığımızda senet listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir.

Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında

“evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” ile kaydederiz.

* Tüm bilgileri yazdıktan sonra portföyde protestolu senet sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Cirodan Tahsil

Borçlu olduğumuz cariye ciro ettiğimiz senedi, tahsil edildi durumuna aldığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Düzenlediğimiz Tarih-Saattir.

Cari Kodu / Ünvanı : Senedi ciro ettiğimiz (borçlu olduğumuz) cariyi seçmek için (...) “seç” butonuna bastığımızda, cari

kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden tahsilat ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise

TL tutarını otomatik olarak çevirecektir.

Tahsil edildi durumuna alacağımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

müşteri senetleri sayfamızda “Ara” butonuna bastığımızda cariye çıkış yaptığımız senet listesini görürüz. Uygun satırı çift

tıkladığımızda, kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp,

“çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp,

düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra cirodan tahsil sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Tahsil Edilemiyor

Portföyde olan senedi, tahsil edilemiyor durumuna aldığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Düzenlediğimiz Tarih-Saattir.

Tahsil edilemiyor durumuna alacağımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna

basarız. Ekrana gelen müşteri senetleri sayfamızda “Ara” butonuna bastığımızda portföyde olan senetlerimizi

görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz.

Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için

satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra tahsil edilemiyor sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Çek Senet > Müşteri Senetleri > Yeni Bordro > Müşteri Senedi Devir Girişi

Geçen yıldan devreden senetleri kaydettiğimiz bölümdür.

Portföy No : Elimizde bulunan senet numarasıdır, program otomatik atayacaktır.

Senet Numarası : Senet numarasını yazarız.

Düzenleme Tarihi : 01.01.20.. devredilen yılın ilk ay ve günüdür.

Ciro : Cirolanmış (bize borçlu olan cari kendisine verilmiş senedi kaşe imzayla bize devretmiş ise ) bir senet

ise kutucuğu işaretleriz.

Vadesi : Senedin vade tarihini seçeriz, girilmesi zorunlu alandır.

Tutar / Para Birimi: Senedin toplam tutarını yazar ve para birimini seçeriz.

Borçlu Ünvanı : Senedin alındığı bize borçlu olan cariyi yazarız.

Banka Adı : Senedin ait olduğu bankanın adını yazarız.

Şubesi : Bankanın şubesini yazarız.

Hesap No / IBAN : Banka hesap numarası veya IBAN numarasını yazarız.

Telefonu, Borçlu TC Kimlik No, Vergi Dairesi, Vergi Numarası, Ödeme Yeri : Seçtiğimiz carinin bilgileri

otomatik olarak bu satırlara gelecektir. Kefil bilgileri satırını yazarız.

Devir Durumu : Senedin durumunu seçeriz, seçtiğimiz duruma göre cari hesap, banka hesabı gibi satırları

senet bilgilerine göre yazarız.

Bilgileri yazdıktan sonra, sayfasının altında bulunan “kaydet” butonuna basıp kaydederiz.


Çek Senet > Müşteri Senetleri > Müşteri Senet Bordroları

Müşteri senet hareketlerini ve durumlarını liste halinde görebildiğimiz, düzenleyip silebildiğimiz bölümdür.

Bordromuzu değiştirmek için ( [image]) “düzelt” butonuna tıklayıp, düzenleyebiliriz. Silmek için ( [image]) “sil” butonuna basıp, uyarı ekranında “evet” dediğimizde

bordromuz silinir.


Çek Senet > Müşteri Senet Raporları

Müşteri senet raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda raporlara ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Çek Senet > Firma Çeklerimiz > Firma Çekleri

Borçlu olduğumuz carilere kestiğimiz çekleri ve durumlarını liste halinde görebildiğimiz bölümdür.


Firma Çekleri > Yeni Bordro


Çek Senet > Firma Çeklerimiz > Yeni Bordro > Firma Çek Çıkış Bordrosu (Cari Hesaba)

Borçlu olduğumuz cariye çıkış yaptığımız çeklerimizi kaydettiğimiz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Fiş Tarih ve Saati : Çıkış bordrosunu düzenlediğimiz Tarih-Saattir.

Cari Kodu / Ünvanı : Çekin çıkışını yaptığımız (borçlu olduğumuz) cariyi seçmek için (...) “seç” butonuna bastığımızda,

cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Bordromuza açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Buradan uygun para birimini bulup, satır

üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden çıkış bordrosu ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise

TL tutarını otomatik olarak çevirecektir.

Çıkışını yapacağımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri

çekleri sayfamızda “Ara” butonuna bastığımızda elimizde olan çek listesini görürüz. Uygun satırı çift tıkladığımızda,

kayıt listemize eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar”

butonuna basıp uyarı ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden

sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra firma çek çıkış bordrosu sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Çek Senet > Firma Çeklerimiz > Yeni Bordro > Kasadan Firma Çek Ödemesi

Borçlu olduğumuz carilere verdiğimiz çeklerin, kasamızdan ödenen kayıtlarını yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Ödeme yaptığımız Tarih-Saattir.

Kasa : Çek ödemesini yaptığımız kasa için, (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır.

Kasa satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Ödemeye açıklama yazmak istersek bu satırı kullanırız.

Kasa Para Kodu : Kasamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup,

satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden ödeme ise para birimi satırına kur yazarız.

Kasa Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz

hesabı ise TL tutarını otomatik olarak çevirecektir.

Ödemesini yaptığımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

müşteri çekleri sayfamızda “Ara” butonuna bastığımızda verilen çek listesini görürüz. Uygun satırı çift

tıkladığımızda, kayıt listemize eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için

satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt”

butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra kasadan firma çek ödemesi sayfasının üstünde ( [image] ) “kaydet” ile kaydederiz.


Çek Senet > Firma Çeklerimiz > Yeni Bordro > Bankadan Firma Çek Ödemesi

Borçlu olduğumuz carilere verdiğimiz çeklerin, bankadan ödenen kayıtlarını yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Ödemeyi yaptığımız Tarih-Saattir.

Banka Hesabı : Çek ödemesini yapan banka için, (…) “seç” butonuna bastığımızda banka hesap kayıtları

sayfası açılır. Banka satırI üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Ödemeye açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır

üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden ödeme ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz

hesabı ise TL tutarını otomatik olarak çevirecektir.

Ödemesini yaptığımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

müşteri çekleri sayfamızda “Ara” butonuna bastığımızda portföyde olan çek listesini görürüz. Uygun satırı çift

tıkladığımızda, kayıt listemize eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için

satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt”

butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan firma çek ödemesi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydederiz.


Çek Senet > Firma Çeklerimiz > Yeni Bordro > Cariden Firma Çek İadesi

Borçlu olduğumuz carilere verdiğimiz çekin, iade edilmesiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Çekin iade alındığı Tarih-Saattir.

Cari Kodu / Ünvanı : Çekin iadesini yapan cariyi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları

sayfası açılacaktır.Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır

üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz çek tutarını program bu satıra atayacaktır. Eğer döviz

hesabı ise TL tutarını otomatik olarak çevirecektir.

İadesini alacağımız çek kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen müşteri

çekleri sayfamızda “Ara” butonuna bastığımızda çek listesini görürüz. Uygun satırı çift tıkladığımızda, kayıt listemize

eklenecektir. Birden fazla çeki de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna

basıp uyarı ekranında “evet” deriz. Çeki düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp, düzenlemeden sonra

“kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra cariden firma çek iadesi sayfasının üstünde ( [image] ) “kaydet” butonu ile kaydedebiliriz.


Çek Senet > Firma Çeklerimiz > Yeni Bordro > Firma Çeki Devir Girişi

Geçen yıldan devreden çeklerimizi kaydettiğimiz bölümdür.

Portföy No : Çıkış yaptığımız çek numarasıdır, program otomatik atayacaktır.

Çek Numarası : Çek numarasını yazarız.

Düzenleme Tarihi : 01.01.20.. devredilen yılın ilk ay ve günüdür.

Vadesi : Çekin vade tarihini seçeriz, girilmesi zorunlu alandır.

Tutar / Para Birimi: Çekin toplam tutarını yazar ve para birimini seçeriz.

Borçlu Ünvanı : Program giriş yaptığımız firmayı otomatik olarak atar.

Banka Hesabı : Çekimizin ait olduğu bankanın adını yazarız.

Telefonu, Borçlu TC Kimlik No, Vergi Dairesi, Vergi Numarası, Ödeme Yeri : Seçtiğimiz carinin bilgileri otomatik

olarak bu satırlara gelecektir.

Devir Durumu : Verilen çek olarak gelir.

Verilen Cari Hesap : Çekin iadesini yapan cariyi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası

açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Bilgileri yazdıktan sonra, sayfasının altında bulunan “kaydet” butonuna basıp kaydederiz.


Çek Senet > Firma Çeklerimiz > Firma Çek Bordroları

Çeklerimizin hareketlerini ve durumlarını liste halinde görebildiğimiz, düzenleyip silebildiğimiz bölümdür.

Bordromuzu değiştirmek için ( [image]) “düzelt” butonuna tıklayıp, düzenleyebiliriz. Silmek için ( [image]) “sil” butonuna basıp, uyarı ekranında

“evet” dediğimizde bordromuz silinir.


Çek Senet > Firma Çeklerimiz > Firma Çek Raporları

Çıkış yaptığımız çeklerimizin raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda raporlara ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Çek Senet > Firma Senetlerimiz > Firma Senetleri

Müşterilere verdiğimiz senetleri ve durumlarını liste halinde görebildiğimiz bölümdür.


Firma Senetlerimiz > Yeni Bordro


Çek Senet > Firma Senetlerimiz > Yeni Bordro > Firma Senet Çıkış Bordrosu (Cari Hesaba)

Borçlu olduğumuz carilere çıkış yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Çıkış bordrosunu düzenlediğimiz Tarih-Saattir.

Cari Kodu / Ünvanı : Senedin çıkışını yaptığımız (borçlu olduğumuz) cariyi seçmek için (...) “seç” butonuna

bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Bordromuza açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup,

satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden çıkış bordrosu ise para birimi satırına kur yazarız.

Cari Tutarı: “Senet ekle” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz

hesabı ise TL tutarını otomatik olarak çevirecektir.

Çıkışını yapacağımız senet kaydını tablomuza eklemek için, “senet ekle” butonuna basarız. Ekrana gelen

kendi senedimiz sayfamızda bilgileri yazıp, “kaydet” butonuyla kaydettiğimiz senedi tabloya aktarırız.

Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp, “çıkar” butonuna

basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp,

düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra firma senet çıkış bordrosu sayfasının üstünde ( [image] ) “kaydet” ile kaydedebiliriz.


Çek Senet > Firma Senetlerimiz > Yeni Bordro > Kasadan Firma Senet Ödemesi

Borçlu carilere verdiğimiz senetlerin, kasadan ödeme kayıtlarını yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Ödemeyi düzenlediğimiz Tarih-Saattir.

Kasa : Senet ödemesi yaptığımız kasa için, (…) “seç” butonuna bastığımızda kasa kayıtları sayfası açılır.

Kasa satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Ödememize açıklama yazmak istersek bu satırı kullanırız.

Kasa Para Kodu : Kasamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup,

satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden ödeme ise para birimi satırına kur yazarız.

Kasa Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer

döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Ödemesini yaptığımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

firma senetlerimiz sayfamızda “Ara” butonuna bastığımızda verilen senet listesini görürüz. Uygun satırı çift

tıkladığımızda, kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak

için satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp,

“düzelt” butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra kasadan firma senet ödemesi sayfasının üstünde ( [image] ) “kaydet” ile kaydedebiliriz.


Çek Senet > Firma Senetlerimiz > Yeni Bordro > Bankadan Firma Senet Ödemesi

Borçlu olduğumuz carilere verdiğimiz senetleri, bankadan ödeme kayıtlarını yaptığımız bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Ödemeyi düzenlediğimiz Tarih-Saattir.

Banka Hesabı : Senet ödemesini yaptığımız banka için, (…) “seç” butonuna bastığımızda banka hesap

kayıtları sayfası açılır. Banka satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : Ödememize açıklama yazmak istersek bu satırı kullanırız.

Banka Para Kodu : Bankamıza ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimini bulup, satır

üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden ödeme ise para birimi satırına kur yazarız.

Banka Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz

hesabı ise TL tutarını otomatik olarak çevirecektir.

Ödemesini yaptığımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

firma senetlerimiz sayfamızda “Ara” butonuna bastığımızda verilen senet listesini görürüz. Uygun satırı çift

tıkladığımızda, kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için

satıra tıklayıp, “çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt”

butonuna basıp, düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra bankadan firma senet ödemesi sayfasının üstünde ( [image] ) “kaydet” ile kaydedebiliriz.


Çek Senet > Firma Senetlerimiz > Yeni Bordro > Cariden Firma Senet İadesi

Cariye verdiğimiz senedin, iade edilmesiyle oluşan kayıtlarımızı tuttuğumuz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar.

Zorunlu alandır.

Fiş Tarih ve Saati : Senedin iade alındığı Tarih-Saattir.

Cari Kodu / Ünvanı : Senedin iadesini yapan cariyi seçmek için (...) “seç” butonuna bastığımızda, cari

kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Açıklama : İademize açıklama yazmak istersek bu satırı kullanırız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir.

Diğer para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine

çift tıkladığımızda kayıt satıra aktarılacaktır.

Kur : Döviz üzerinden iade ise para birimi satırına kur yazarız.

Cari Tutarı: “Çek senet listesi” butonuyla eklediğimiz senet tutarını program bu satıra atayacaktır. Eğer döviz

hesabı ise TL tutarını otomatik olarak çevirecektir.

İadesini alacağımız senet kaydını tablomuza eklemek için, “çek senet listesi” butonuna basarız. Ekrana gelen

firma senetlerimiz sayfamızda “Ara” butonuna bastığımızda senet listesini görürüz. Uygun satırı çift tıkladığımızda,

kayıt listemize eklenecektir. Birden fazla senedi de bu şekilde ekleyebiliriz. Listeden çıkarmak için satıra tıklayıp,

“çıkar” butonuna basıp uyarı ekranında “evet” deriz. Senedi düzeltmek için satıra tıklayıp, “düzelt” butonuna basıp,

düzenlemeden sonra “kaydet” e basarak kaydederiz.

* Tüm bilgileri yazdıktan sonra cariden firma senet iadesi sayfasının üstünde ( [image] ) “kaydet” ile kaydedebiliriz.


Çek Senet > Firma Senetlerimiz > Yeni Bordro > Firma Senedi Devir Girişi

Geçen yıldan devreden senetlerimizi kaydettiğimiz bölümdür.

Portföy No : Verdiğimiz senet kayıt numarasıdır, program otomatik atayacaktır.

Senet Numarası : Senet numarasını yazarız.

Düzenleme Tarihi : 01.01.20.. devredilen yılın ilk ay ve günüdür.

Vadesi : Senedin vade tarihini seçeriz, girilmesi zorunlu alandır.

Tutar / Para Birimi: Senedin toplam tutarını yazar ve para birimini seçeriz.

Borçlu Ünvanı : Programa giriş yaptığımız firma otomatik olarak gelecektir.

Telefonu, borçlu TC kimlik no, vergi dairesi, vergi numarası, kefil bilgisi, ödeme yeri bilgileri şirket bilgilerimizden

otomatik gelecektir.

Devir Durumu : Verilen senet olarak gelmektedir.

Verilen Cari Hesap : Senedi verdiğimiz cariyi seçmek için (...) “seç” butonuna bastığımızda, cari kayıtları sayfası

açılacaktır. Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Bilgileri yazdıktan sonra, sayfasının altında bulunan “kaydet” butonuna basıp kaydederiz.


Çek Senet > Firma Senetlerimiz > Firma Senet Bordroları

Firma senet hareketlerini ve durumlarını liste halinde görebildiğimiz, düzenleyip silebildiğimiz bölümdür.

Bordromuzu değiştirmek için ( [image]) “düzelt” butonuna tıklayıp, düzenleyebiliriz. Silmek için ( [image]) “sil” butonuna basıp,

uyarı ekranında “evet” dediğimizde bordromuz silinir.


Çek Senet > Firma Senetlerimiz > Firma Senet Raporları

Müşteri senet raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda raporlara ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Satış Faturaları > Yeni Fatura


Satış > Satış Faturası

Satış faturalarımızı liste halinde gördüğümüz, düzenleyip, sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde fatura tipi, tarih, evrak no, cari kodu, cari ünvanı, stok kodu, stok adı, stok barkodu satırlarına istediğimiz

fatura özelliklerini yazıp faturaları listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan cari ünvanı kolon başlığına tıklarız.

Kayıtlı faturamızı ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydederiz. ( [image]) “sil” butonuyla sileriz.

İşlem Adı | Stoğa Etkisi | Cariye Etkisi
Satış Faturası | Ç | B
Perakende Satış Faturası | Ç | B
Alış İade Faturası | Ç | B
Proforma Satış Faturası | Etki Etmez | Etki Etmez

Ç: Çıkış hareketi olarak yansır.

B: Borç olarak yansır.


Satış > Satış Faturaları > Yeni Fatura > Perakende Satış Faturası

Perakende satış faturalarımızı kaydedeceğimiz bölümdür. Stok birim fiyatlarına kdv dahildir.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : Satış faturası Tarih-Saatidir.

Ödeme Tipi : Fatura ödeme tipini seçeriz. “Açık” ödeme tipi otomatik olarak gelir.

Proje : Fatura eğer bir projeye aitse buradan seçeriz.

Vadesi : Faturanın ödeme vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Fatura Tipi : Fatura tipimiz seçeriz, program “kağıt” fatura tipini otomatik getirir.

Evrak No : İlk fatura numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

İrsaliye Tarihi / No : Faturamıza irsaliye aktardığımızda otomatik olarak gelir.

Depo : Stok çıkışını yaptığımız depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer

para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden satışsa satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : Fatura tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak

çevirecektir.

Stok Fiyat Tipi : Önceden tanımlı değil ise “otomatik” olarak gelir.

Birim Fiyat Kdv Dahil : Stok birim fiyatımıza kdv dahil kutucuğu seçili gelir. Program stoğa tanımlanmış kdv dahil

fiyatı satıra atayacaktır.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok

kayıtları ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift

tıkladığımızda seçtiğimiz stok satıra eklenir. Stoğa ait birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip

( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir. Birden fazla satırı bu şekilde ekleyebiliriz. İskonto belirtmek

için, alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto değerini yazıp ( [image] ) "enter" tuşuna

basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

İrsaliye Bilgileri : Faturamıza irsaliye aktardıysak bu bilgiler otomatik olarak gelir.

Döviz Kurları : Döviz kuru belirtilmişse bu alanda görülür.

E-Fatura / E-Arşiv : E-fatura ya da e-arşiv kullanıcısı isek bilgilerimizi bu alana yazarız.

* Faturamıza irsaliye, sipariş ya da servis aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden uygun olanı seçeriz.

Açılan sayfada “aktar” butonuna basınca, kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra toptan satış faturası sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Faturamızı yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp,

yazdırmadan önce fatura dizaynını görürüz. Yazdır butonuna basıp faturamızı yazdırırız.


Satış > Satış Faturaları > Yeni Fatura > Alış İade Faturası

Alış iade faturalarımızı kaydettiğimiz bölümdür.

Cari Kodu / Ünvanı : İade yapacağımız carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : İade faturası Tarih-Saatidir.

Ödeme Tipi : Fatura ödeme tipini seçeriz. “Açık” ödeme tipi otomatik olarak gelir.

Proje : Fatura eğer bir projeye aitse buradan seçeriz.

Vadesi : Faturanın vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Fatura Tipi : Fatura tipimizi seçeriz, program “kağıt” fatura tipini otomatik getirir.

Evrak No : İlk fatura numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

İrsaliye Tarihi / No : Faturamıza irsaliye aktardığımızda otomatik olarak gelir.

Depo : İadeyi yaptığımız depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri

için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden iade ise satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : Fatura tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Stok Fiyat Tipi : Önceden tanımlı değil ise “otomatik” olarak gelir.

Birim Fiyat Kdv Dahil : Stok birim fiyatımıza kdv dahil ise bu kutucuğu işaretleriz. Program stoğa tanımlanmış kdv hariç fiyatı

satıra atayacaktır.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz

stok satıra eklenir. Stoğa ait birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip ( [image] ) "enter" tuşuna bastığımızda

genel toplamı verecektir. Birden fazla satırı bu şekilde ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa

yüzde olarak ya da sağ kutucuğa iskonto değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini genel toplamdan

düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

İrsaliye Bilgileri : Faturamıza irsaliye aktardıysak bu bilgiler otomatik olarak gelir.

Döviz Kurları : Döviz kuru belirtilmişse bu alanda görülür.

E-Fatura / E-Arşiv : E-fatura ya da e-arşiv kullanıcısı isek bilgilerimizi bu alana yazarız.

* Faturamıza irsaliye aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden seçeriz. Açılan sayfada “aktar” butonuna basınca,

kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra toptan satış faturası sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Faturamızı yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp,

yazdırmadan önce fatura dizaynını görürüz. Yazdır butonuna basıp faturamızı yazdırırız.


Satış > Satış Faturaları > Yeni Fatura > Proforma Satış Faturası

Satacağımız malın / ürünün fiyatını, ödeme tipini, satış koşullarını belirttiğimiz, satıştan önce alıcıya verdiğimiz

faturaları kaydettiğimiz bölümdür.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Buradan uygun cariyi bulup, satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : Fatura Tarih-Saatidir.

Ödeme Tipi : Fatura ödeme tipini seçeriz. “Açık” ödeme tipi otomatik olarak gelir.

Proje : Fatura eğer bir projeye aitse buradan seçeriz.

Vadesi : Faturanın vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Fatura Tipi : Fatura tipimiz seçeriz, program “kağıt” fatura tipini otomatik getirir.

Evrak No : İlk fatura numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

İrsaliye Tarihi / No : Faturamıza irsaliye aktardığımızda otomatik olarak gelir.

Depo : Stok çıkışını yaptığımız depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer

para birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden satışsa satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : Fatura tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak

çevirecektir.

Stok Fiyat Tipi : Önceden tanımlı değil ise “otomatik” olarak gelir.

Birim Fiyat Kdv Dahil : Stok birim fiyatımıza kdv dahil ise bu kutucuğu işaretleriz. Program stoğa tanımlanmış

kdv hariç fiyatı satıra atayacaktır.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok

kayıtları ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda

seçtiğimiz stok satıra eklenir. Stoğa ait birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip ( [image] ) "enter" tuşuna

bastığımızda genel toplamı verecektir. Birden fazla satırı bu şekilde ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında

sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini

genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

İrsaliye Bilgileri : Faturamıza irsaliye aktardıysak bu bilgiler otomatik olarak gelir.

Döviz Kurları : Döviz kuru belirtilmişse bu alanda görülür.

E-Fatura / E-Arşiv : E-fatura ya da e-arşiv kullanıcısı isek bilgilerimizi bu alana yazarız.

* Faturamıza irsaliye aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden uygun olanı seçeriz. Açılan sayfada “aktar”

butonuna basınca, kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra toptan satış faturası sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Faturamızı yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp,

Yazdırmadan önce fatura dizaynını görürüz. Yazdır butonuna basıp faturamızı yazdırırız.


Satış > Satış Faturaları > Satış Fatura Raporları

Satış raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Satış İrsaliyeleri > Yeni İrsaliye


Satış > Satış İrsaliyeleri > Yeni İrsaliye > Satış İrsaliyesi

Sattığımız malı gönderdiğimizi veya teslim alındığını belgelediğimiz bölümdür.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine

çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : İrsaliye Tarih-Saatidir.

Evrak No : İlk irsaliye numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

Sevk Tarihi : Sevk tarihidir.

Depo : Stok çıkışını yaptığımız depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için

(…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden satışsa satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : İrsaliye tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı

açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra

eklenir. Stoğa ait birim fiyatını miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir. Birden fazla satırı bu şekilde

ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto değerini yazıp ( [image] )

"enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* İrsaliyemize, sipariş aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden seçeriz. Açılan sayfada “aktar” butonuna basınca,

kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra toptan satış faturası sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

İrsaliyemizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan

önce irsaliye dizaynını görürüz. Yazdır butonuna basıp irsaliyemizi yazdırırız.


Satış > Satış İrsaliyeleri > Yeni İrsaliye > Alış İade İrsaliyesi

Aldığımız malın iadesini gönderdiğimizi veya teslim alındığını belgelediğimiz bölümdür.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine

çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : İrsaliye Tarih-Saatidir.

Evrak No : İlk irsaliye numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

Sevk Tarihi : Sevk tarihidir.

Depo : Stok çıkışını yaptığımız depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri

için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Buradan uygun para birimini bulup, satır üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden satışsa satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : İrsaliye tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz

stok satıra eklenir. Stoğa ait birim fiyatını miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir. Birden fazla

satırı bu şekilde ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto

değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* İrsaliyemize, sevk paketi aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden seçeriz. Açılan sayfada “aktar” butonuna

basınca, kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra toptan satış faturası sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

İrsaliyemizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp,

yazdırmadan önce irsaliye dizaynını görürüz. Yazdır butonuna basıp irsaliyemizi yazdırırız.


Satış > Satış İrsaliyeleri

Satış irsaliyelerimizi liste halinde gördüğümüz, düzenleyip sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde bulunan işlem tipi, tarih, evrak no, cari kodu, cari ünvanı, stok kodu, stok adı, stok barkodu satırlarına

istediğimiz irsaliye özelliklerini yazıp irsaliyeleri listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan cari ünvanı kolon

başlığına bir kere tıklarız. Kayıtlı irsaliyelerimizi ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydeder, ( [image]) “sil” butonuyla sileriz.


Satış > Satış İrsaliyeleri > Satış İrsaliye Raporları

Satış irsaliye raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Satış > Satış Siparişleri > Yeni Sipariş

Verdiğimiz teklifin, müşterinin kabul etmesiyle satışa dönüşerek sipariş kaydını yaptığımız bölümdür.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Buradan uygun cariyi bulup, satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Siparişi Veren : Siparişi verenin adı soyadını yazarız.

Tarih-Saat : Sipariş Tarih-Saatidir.

Proje : Alışı yapılan stok bir projeye aitse projeyi seçeriz.

Vadesi : Vade tarihi varsa yazarız yoksa kayıt tarihi olarak kaydedilir.

Sipariş No : İlk sipariş numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

Müşt. Belge No :

Teslim Zamanı : Teslimat tarihidir.

Nakliye : Satışı yapılan malın sevkiyat şeklini seçeriz.

Nakliye Ödeme Tipi : Nakliye bizim tarafımızdan yapılmışsa ödeme tipini seçeriz.

Satırda Kdv : Sipariş satırlarında kdv dahil fiyatı görmek istersek kutucuğu işaretleriz.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için

(…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Cari Döviz Kuru : Döviz üzerinden satışsa satıra kuru yazıp, ( [image] ) “enter”a basarız.

Cari Tutar : Sipariş tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı açılır.

Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra eklenir. Stoğa

ait birim fiyatını miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir. Birden fazla satırı bu şekilde ekleyebiliriz. İskonto

belirtmek için, iskontolar sekmesinde alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto değerini yazıp ( [image] )

"enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Açıklama : Siparişimize açıklama yazmak istersek buraya yazarız.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

Fatura Sevk Bilgileri : Sevk adresi fatura adresinden farklı olduğu zaman bu alanı kullanırız. E-satış ise bu gruba ait satırları yazarız.

* Siparişimize, teklif aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden seçeriz. Açılan sayfada “aktar” butonuna basınca,

kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra satış siparişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Siparişimizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan

önce sipariş dizaynını görürüz. Yazdır butonuna basıp siparişimizi yazdırırız.


Satış > Satış Siparişleri

Satış sipariş kayıtlarımızı liste halinde görüp, düzenleyip, silebildiğimiz ve sipariş durumunu değiştirebildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde tarih, evrak no, cari kodu, cari ünvanı, stok kodu, stok adı, stok barkodu satırlarına

istediğimiz sipariş özelliklerini yazıp siparişleri listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan

cari ünvanı kolon başlığına bir kere tıklarız.

Kayıtlı faturamızı ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydederiz. ( [image]) “sil” butonuyla sileriz.

Siparişimiz ilk aşamada başlamadı olarak kaydedilir. Satır üzerine sağ mouse yapıp, “sipariş onay sürecini başlat” ı seçip, uyarı penceresinde

“evet” dediğimizde sipariş durumu başladı olarak değişir. Siparişimizi onaylamak için sağ mouse yapıp “onay ver” ya da “reddet”e

tıkladığımızda sipariş onay / red ekranı açılır. Gerekli alanları yazıp, “onay ver” ya da “reddet” butonlarına basıp kaydederiz.

Onay verdiğimiz siparişi tamamlamak için satıra sağ mouse yapıp, “siparişi tamamla” dediğimiz sipariş durumu tamamlandı olarak değişir.

Tamamlanmış siparişi kapatmak için sağ mouse yapıp, “siparişi kapat” dediğimizde sipariş durumu kapandı olarak değişir.

Sipariş listesi üzerinde satıra sağ mouse yaptığımızda termin emirlerini seçeriz. Termin işlemleri sayfasında üretim merkezi ekleriz. Sağ

mouse yaptığımızda üretim emirlerini seçeriz. Üretim emirleri sayfasında termin kaydını siparişte kullanılacak üretim merkezlerine ekleriz.

Eklediğimiz üretim emri Üretim / Üretim Emirleri tablosunda görüntülenecektir.

Siparişimizi faturalandırmak için, ( [image]) “faturalandır” butonuna basınca sipariş faturalandır sayfası açılır. Satırları fatura bilgilerine göre

yazdıktan sonra “devam” butonuna basarız.

Ürünler sayfasında siparişe eklenen stoklarımız gelir. Stok kodu/ Barkodu, Seri / Lot Bilgisi satırlarına stoğu nasıl takip ediyorsak o satıra yazıp

“enter” a basınca, stoklarımız tabloya eklenecektir. “Faturaya aktar” butonuna bastığımızda fatura ekranımız gelecektir. Sayfanın üst tarafında

bulunan ( [image]) “kaydet” butonuyla kaydederiz. Böylece siparişimiz faturalandırılmış olur.


Satış > Satış Siparişleri > Sipariş Analizi

Kayıtlı olan siparişlerimizin satır bazında listelendiği bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde sipariş no, cari ünvanı, stok kodu, stok adı, satırlarına istediğimiz sipariş özelliklerini yazıp siparişleri

listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan cari ünvanı kolon başlığına bir kere tıklarız. Seçtiğimiz satırın

stok kalan ve sevkiyat bilgileri tablonun aşağısında bulunan kutucuklara otomatik gelecektir.


Satış > Satış Siparişleri > Sipariş Raporları

Sipariş raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Satış > Satış Teklifleri > Yeni Teklif

Müşterilere verdiğimiz tekliflerimizi, kaydettiğimiz bölümdür.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : Teklif Tarih-Saatidir.

Evrak No : İlk teklif numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

Görüşülen Kişi : Teklif için görüşülen kişinin ad-soyadını yazarız.

Teslim yeri : Teklif satışa dönerse teslim edilecek adresi yazarız.

Nakliye : Satışı yapılacak malın sevkiyat şeklini seçeriz.

Ödeme Şekli : Teklif satışa dönerse ödeme şeklini yazarız.

Teslim Tarihi : Teslimat tarihidir.

Geçerlilik Süresi : Verdiğimiz teklifin geçerli olduğu süreyi yazarız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birim satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden satışsa satıra kuru yazıp, ( [image] ) “enter”a basarız.

Akt. Tutar : Teklif tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz

stok satıra eklenir. Stoğa ait birim fiyatını miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir. Birden fazla

satırı bu şekilde ekleyebiliriz. İskonto belirtmek için, iskontolar sekmesinde alt iskonto satırında sol kutucuğa yüzde olarak ya da

sağ kutucuğa iskonto değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Açıklama : Teklifimize açıklama yazmak istersek buraya yazarız.

Notlar : Teklife ait notları bu alana yazabiliriz.

* Tüm bilgileri yazdıktan sonra satış teklifi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Teklifimizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp,

yazdırmadan önce teklif dizaynını görürüz. Yazdır butonuna basıp teklifimizi yazdırırız.


Satış > Satış Teklifleri

Kayıtlı tekliflerimizi liste halinde görüp, düzenleyip sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde tarih, evrak no, cari kodu, cari ünvanı, stok kodu, stok adı, stok barkodu satırlarına istediğimiz teklif

özelliklerini yazıp teklifleri listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan cari ünvanı kolon başlığına bir kere

tıklarız. Teklif durumuna göre filtreleme istiyorsak, istediğimiz kutucuğu işaretleriz.

Kayıtlı teklifimizi ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydederiz. ( [image]) “sil” butonuyla sileriz. Teklif revize edildiyse “revize”

butonuna basıp teklif sayfasını kapatınca, teklif durumu revize edildi olarak değişecektir.


Satış > Satış Teklifleri > Satış Teklif Raporları

Satış teklif raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak tarih aralığını seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Satış > Satış Talepleri > Yeni Talep

Müşterilerimizin taleplerini, kaydettiğimiz bölümdür.

Tarih-Saat : Talep Tarih-Saatidir.

Evrak Seri-No : İlk talep numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

Cari Kodu / Ünvanı : Carimizi seçmek için, satıra çift tıkladığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıklayınca

kayıt satıra aktarılacaktır. Zorunlu alandır.

Talep Edilen Malzemeler : Tablomuzda boş alana çift tıkladığımızda stok kayıtları sayfamız açılır. Buradan istediğimiz satır üzerine

çift tıkladığımızda kayıt tabloya eklenecektir.

* Tüm bilgileri yazdıktan sonra satış talebi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Talebimizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp,

yazdırmadan önce talep dizaynını görürüz. Yazdır butonuna basıp talebimizi yazdırırız.


Satış > Satış Talepleri > Talep Kayıtları

Kayıtlı taleplerimizi liste halinde görüp, düzenleyip sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde tarih, evrak no, cari kodu, cari ünvanı, stok kodu, stok adı satırlarına istediğimiz talep

özelliklerini yazıp talepleri listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan cari ünvanı kolon başlığına

bir kere tıklarız.

Kayıtlı talebimizi ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydederiz. ( [image]) “sil” butonuyla sileriz.


Satın Alma > Alış Faturaları > Yeni Fatura


Satın Alma > Alış Faturaları > Yeni Fatura > Alış Faturası

Satın aldığımız mal ya da hizmet karşılığında, cariye olan borç tutarını faturalandırdığımız bölümdür. Ayrıca sipariş,

irsaliye ve servis kayıtlarını da faturaya aktarabiliriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı

üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : Alış faturası Tarih-Saatidir.

Ödeme Tipi : Fatura ödeme tipini seçeriz. “Açık” ödeme tipi otomatik olarak gelir.

Proje : Fatura eğer bir projeye aitse buradan seçeriz.

Vadesi : Faturanın vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Fatura Tipi : Fatura tipimiz seçeriz, program “kağıt” fatura tipini otomatik getirir.

Evrak No : İlk fatura numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

İrsaliye Tarihi / No : Faturamıza irsaliye aktardığımızda otomatik olarak gelir.

Depo : Stok girişi yapılacak depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden satışsa satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : Fatura tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Stok Fiyat Tipi : Önceden tanımlı değil ise “otomatik” olarak gelir.

Birim Fiyat Kdv Dahil : Stok birim fiyatımıza kdv dahil ise bu kutucuğu işaretleriz. Program stoğa tanımlanmış kdv hariç fiyatı

satıra atayacaktır.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları

ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok

satıra eklenir. Stoğa ait birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel

toplamı verecektir. Birden fazla satırı bu şekilde ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa yüzde olarak

ya da sağ kutucuğa iskonto değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

İrsaliye Bilgileri : Faturamıza irsaliye aktardıysak bu bilgiler otomatik olarak gelir.

Döviz Kurları : Faturada satır bazında döviz üzerinden fiyat girebilmek için döviz kuru bölümünde kuru yazarız. Satırda döviz cinsini seçtikten sonra

birim fiyatını yazabiliriz.

E-Fatura / E-Arşiv : E-fatura ya da e-arşiv kullanıcısı isek bilgilerimizi bu alana yazarız.

* Faturamıza irsaliye, sipariş ya da servis aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden uygun olanı seçeriz. Açılan sayfada “aktar”

butonuna basınca, kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra alış faturası sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

* Stoğa seri/lot numarası üretmek için, sayfanın üzerinde Diğer / Seri Lot İşlemlerine tıkladığımızda seri/lot bilgileri sayfası açılır. Stoğumuza tıklayıp,

“seri/lot üret” butonuna basınca program otomatik ve sıralı şekilde kod atayacaktır. (Stok kartında seçtiğimiz stok takibi bilgilerine göre numara atar)

”Tamam“ butonuna basarak kaydedip sayfadan çıkarız. Kod satırını silmek istediğimizde “seri/lot çıkar” butonuna basıp, uyarı penceresinde “evet”

tıkladığımızda satır silinir. Ön izleme” ile barkodumuzu görebilir, “yazdır” butonuyla yazdırabiliriz. “Dizayn” butonuyla barkodumuzu düzenleyebiliriz.

Faturamızı yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan önce fatura

dizaynını görürüz. Yazdır butonuna basıp faturamızı yazdırırız.


Satın Alma > Alış Faturaları > Yeni Fatura > Toptan Satış İade Faturası

Satış iade faturalarımızı kaydettiğimiz bölümdür.

Cari Kodu / Ünvanı : İadeyi yapan carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Cari satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : İade faturası Tarih-Saatidir.

Ödeme Tipi : Fatura ödeme tipini seçeriz. “Açık” ödeme tipi otomatik olarak gelir.

Proje : Fatura eğer bir projeye aitse buradan seçeriz.

Vadesi : Faturanın vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Fatura Tipi : Fatura tipimizi seçeriz, program “kağıt” fatura tipini otomatik getirir.

Evrak No : İlk fatura numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

İrsaliye Tarihi / No : Faturamıza irsaliye aktardığımızda otomatik olarak gelir.

Depo : İadenin yapıldığı depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri

için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden iade ise satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : Fatura tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Stok Fiyat Tipi : Önceden tanımlı değil ise “otomatik” olarak gelir.

Birim Fiyat Kdv Dahil : Stok birim fiyatımıza kdv dahil ise bu kutucuğu işaretleriz. Program stoğa tanımlanmış kdv hariç fiyatı satıra

atayacaktır.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı

açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra

eklenir. Stoğa ait birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı

verecektir. Birden fazla satırı bu şekilde ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ

kutucuğa iskonto değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

İrsaliye Bilgileri : Faturamıza irsaliye aktardıysak bu bilgiler otomatik olarak gelir.

Döviz Kurları : Döviz kuru belirtilmişse bu alanda görülür.

E-Fatura / E-Arşiv : E-fatura ya da e-arşiv kullanıcısı isek bilgilerimizi bu alana yazarız.

* Faturamıza irsaliye aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden seçeriz. Açılan sayfada “aktar” butonuna basınca,

kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra toptan satış iade faturası sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Faturamızı yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp,

yazdırmadan önce fatura dizaynını görürüz. Yazdır butonuna basıp faturamızı yazdırırız.


Satın Alma > Alış Faturaları > Yeni Fatura > Perakende Satış İade Faturası

Perakende satış iade faturalarımızı kaydedeceğimiz bölümdür. Stok birim fiyatlarına kdv dahildir.

Cari Kodu / Ünvanı : İadeyi yapan carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır.

Buradan uygun cariyi bulup, satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : Satış iade faturası Tarih-Saatidir.

Ödeme Tipi : Fatura ödeme tipini seçeriz. “Açık” ödeme tipi otomatik olarak gelir.

Proje : Fatura eğer bir projeye aitse buradan seçeriz.

Vadesi : Faturanın ödeme vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Fatura Tipi : Fatura tipimiz seçeriz, program “kağıt” fatura tipini otomatik getirir.

Evrak No : İlk fatura numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

İrsaliye Tarihi / No : Faturamıza irsaliye aktardığımızda otomatik olarak gelir.

Depo : Stok girişini yaptığımız depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para

birimleri için (…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden satışsa satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : Fatura tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Stok Fiyat Tipi : Önceden tanımlı değil ise “otomatik” olarak gelir.

Birim Fiyat Kdv Dahil : Stok birim fiyatımıza kdv dahil kutucuğu seçili gelir. Program stoğa tanımlanmış kdv dahil fiyatı

satıra atayacaktır.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı açılır.

Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra eklenir.

Stoğa ait birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir.

Birden fazla satırı bu şekilde ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto

değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

İrsaliye Bilgileri : Faturamıza irsaliye aktardıysak bu bilgiler otomatik olarak gelir.

Döviz Kurları : Döviz kuru belirtilmişse bu alanda görülür.

E-Fatura / E-Arşiv : E-fatura ya da e-arşiv kullanıcısı isek bilgilerimizi bu alana yazarız.

* Faturamıza irsaliye, sipariş ya da servis aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden uygun olanı seçeriz. Açılan sayfada

“aktar” butonuna basınca, kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra perakende satış iade faturası sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Faturamızı yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan önce

fatura dizaynını görürüz. Yazdır butonuna basıp faturamızı yazdırırız.


Satın Alma > Alış Faturaları > Yeni Fatura > Proforma Alış Faturası

Satın alacağımız malın / ürünün fiyatının, ödeme tipinin, satış koşullarının belirtildiği, alıştan önce bize verilen faturaları kaydettiğimiz bölümdür.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : Fatura Tarih-Saatidir.

Ödeme Tipi : Fatura ödeme tipini seçeriz. “Açık” ödeme tipi otomatik olarak gelir.

Proje : Fatura eğer bir projeye aitse buradan seçeriz.

Vadesi : Faturanın vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Fatura Tipi : Fatura tipimiz seçeriz, program “kağıt” fatura tipini otomatik getirir.

Evrak No : İlk fatura numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

İrsaliye Tarihi / No : Faturamıza irsaliye aktardığımızda otomatik olarak gelir.

Depo : Stok girişini yaptığımız depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için (…) “seç”

butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden alışsa satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : Fatura tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Stok Fiyat Tipi : Önceden tanımlı değil ise “otomatik” olarak gelir.

Birim Fiyat Kdv Dahil : Stok birim fiyatımıza kdv dahil ise bu kutucuğu işaretleriz. Program stoğa tanımlanmış kdv hariç fiyatı satıra atayacaktır.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı açılır. Bu

ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra eklenir. Stoğa ait

birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir. Birden fazla satırı bu

şekilde ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto değerini yazıp ( [image] ) "enter"

tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

İrsaliye Bilgileri : Faturamıza irsaliye aktardıysak bu bilgiler otomatik olarak gelir.

Döviz Kurları : Döviz kuru belirtilmişse bu alanda görülür.

E-Fatura / E-Arşiv : E-fatura ya da e-arşiv kullanıcısı isek bilgilerimizi bu alana yazarız.

* Faturamıza irsaliye aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden uygun olanı seçeriz. Açılan sayfada “aktar” butonuna basınca,

kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra proforma alış faturası sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Faturamızı yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan önce

fatura dizaynını görürüz. Yazdır butonuna basıp faturamızı yazdırırız.


Satın Alma > Alış Faturaları > Yeni Fatura > Müstahsil Makbuzu

Satın aldığımız mal karşılığında, vergi kaydı olmayan üretici veya yetiştiricilere olan borç tutarımızı kaydettiğimiz bölümdür.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : Alış Tarih-Saatidir.

Ödeme Tipi : Fatura ödeme tipini seçeriz. “Açık” ödeme tipi otomatik olarak gelir.

Vadesi : Makbuzun vadesi var ise buradan seçeriz. Yoksa program kayıt tarihini otomatik getirecektir.

Evrak No : Makbuz numarasını yazarız.

Depo : Stok girişi yapılacak depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için

(…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden satışsa satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : Makbuz tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Stok Fiyat Tipi : Önceden tanımlı değil ise “otomatik” olarak gelir.

Birim Fiyat Kdv Dahil : Stok birim fiyatımıza kdv dahil ise bu kutucuğu işaretleriz. Program stoğa tanımlanmış kdv hariç fiyatı satıra

atayacaktır.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı

açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra

eklenir. Stoğa ait birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı

verecektir. Birden fazla satırı bu şekilde ekleyebiliriz.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

İrsaliye Bilgileri : Faturamıza irsaliye aktardıysak bu bilgiler otomatik olarak gelir.

Döviz Kurları : Döviz kuru belirtilmişse bu alanda görülür.

E-Fatura / E-Arşiv : E-fatura ya da e-arşiv kullanıcısı isek bilgilerimizi bu alana yazarız.

* Tüm bilgileri yazdıktan sonra müstahsil makbuzu sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Makbuzumuzu yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp,

yazdırmadan önce makbuz dizaynını görürüz. Yazdır butonuna basıp makbuzumuzu yazdırırız.


Satın Alma > Alış Faturaları

Alış faturalarımızı liste halinde gördüğümüz, düzenleyip, sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde fatura türü, tarih, evrak no, cari kodu, cari ünvanı, stok kodu, stok adı, stok barkodu satırlarına istediğimiz

fatura özelliklerini yazıp faturaları listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan cari ünvanı kolon başlığına bir kere tıklarız.

Kayıtlı faturamızı ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydederiz. ( [image]) “sil” butonuyla sileriz.

İşlem Adı | Stoğa Etkisi | Cariye Etkisi
Alış Faturası | G | A
Proforma Alış Faturası | Etki Etmez | Etki Etmez
Toptan Satış İade Faturası | G | A
Perakende Satış İade Faturası | G | A
Müstahsil Makbuzu | G | A

G: Giriş hareketi olarak yansır.

A: Alacak olarak yansır.


Satın Alma > Alış Faturaları > Alış Fatura Raporları

Alış raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Satın Alma > Alış İrsaliyeleri> Yeni İrsaliye


Satın Alma > Alış İrsaliyeleri > Yeni İrsaliye > Alış İrsaliyesi

Alışlarımızın sevkiyatı sırasında (fatura kesilmeden önce sevk irsaliyesi düzenlenirse) kesilen irsaliyeleri kaydettiğimiz bölümdür.

Ayrıca sipariş, sevk paketi, üretim bordrosu kayıtlarını da aktarabiliriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : Alış irsaliyesi Tarih-Saatidir.

Evrak No : İrsaliye numarasını yazarız.

Sevk Tarihi : Sevkiyat tarihini yazarız.

Depo : Stok girişi yapılacak depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için

(…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden satışsa satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : İrsaliye tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Satır Kdv : Stok birim fiyatımıza kdv dahil ise bu kutucuğu işaretleriz. Program stoğa tanımlanmış kdv dahil fiyatı satıra atayacaktır.

Faturalanmayacak : İrsaliye fatura edilmeyecek ise bu kutucuğu işaretleriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı

açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra

eklenir. Stoğa ait birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı

verecektir. Birden fazla satırı bu şekilde ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ

kutucuğa iskonto değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* İrsaliyemize sipariş, sevk paketi, üretim bordrosu aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden uygun olanı seçeriz.

Açılan sayfada “aktar” butonuna basınca, kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra alış irsaliyesi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

İrsaliyemizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan

önce irsaliye dizaynını görürüz. Yazdır butonuna basıp irsaliyemizi yazdırırız.


Satın Alma > Alış İrsaliyeleri > Yeni İrsaliye > Satış İade İrsaliyesi

Sattığımız malın iadesini aldığımız irsaliyeleri kaydettiğimiz bölümdür. Ayrıca sevk paketi, üretim bordrosu kayıtlarını da aktarabiliriz.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Buradan uygun cariyi bulup,

satır üzerine çift tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : İrsaliye Tarih-Saatidir.

Evrak No : İrsaliye numarasını yazarız.

Sevk Tarihi : Sevkiyat tarihini yazarız.

Depo : Stok girişi yapılacak depomuzu seçeriz. Zorunlu alandır.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için (…)

“seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden iadeyse satıra kur yazıp, ( [image] ) “enter”a basarız.

Aktarılan Tutar : İrsaliye tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Satır Kdv : Stok birim fiyatımıza kdv dahil ise bu kutucuğu işaretleriz. Program stoğa tanımlanmış kdv dahil fiyatı satıra atayacaktır.

Faturalanmayacak : İrsaliye fatura edilmeyecek ise bu kutucuğu işaretleriz.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı

açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra

eklenir. Stoğa ait birim fiyatını ( dövizli işlem ise döviz birim fiyatını), miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı

verecektir. Birden fazla satırı bu şekilde ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ

kutucuğa iskonto değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Seçilen carinin bilgileri otomatik olarak gelecektir.

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* İrsaliyemize sevk paketi, üretim bordrosu aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden uygun olanı seçeriz. Açılan

sayfada “aktar” butonuna basınca, kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra satış iade irsaliyesi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

İrsaliyemizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan

önce irsaliye dizaynını görürüz. Yazdır butonuna basıp irsaliyemizi yazdırırız.


Satın Alma > Alış İrsaliyeleri

Alış irsaliyelerimizi listelediğimiz, düzenlediğimiz ve sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde bulunan işlem tipi, tarih, evrak no, cari kodu, cari ünvanı, stok kodu, stok adı, stok barkodu satırlarına

istediğimiz irsaliye özelliklerini yazıp irsaliyeleri listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan cari ünvanı kolon

başlığına bir kere tıklarız.

Kayıtlı irsaliyelerimizi ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydeder, ( [image]) “sil” butonuyla sileriz.


Satın Alma > Alış İrsaliyeleri > Alış İrsaliye Raporları

Alış irsaliye raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Satın Alma > Alış Siparişleri > Yeni Sipariş

Bize verilen teklifi, kabul etmemizle satışa dönüşerek alış sipariş kaydını yaptığımız bölümdür.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift

tıkladığımızda kayıt satıra aktarılacaktır. Zorunlu alandır.

Siparişi Veren : Siparişi verenin adı soyadını yazarız.

Tarih-Saat : Sipariş Tarih-Saatidir.

Proje : Alışı yapılan stok bir projeye aitse projeyi seçeriz.

Vadesi : Vade tarihi varsa yazarız yoksa kayıt tarihi olarak kaydedilir.

Sipariş No : İlk sipariş numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

Müşt. Belge No : Müşteri sipariş belge numarasını yazarız.

Teslim Zamanı : Teslimat tarihidir.

Nakliye : Alışı yapılan malın sevkiyat şeklini seçeriz.

Nakliye Ödeme Tipi : Nakliye ödeme tipini seçeriz.

Satırda Kdv : Sipariş satırlarında kdv dahil fiyatı görmek istersek kutucuğu işaretleriz.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için

(…) “seç” butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Cari Döviz Kuru : Döviz üzerinden alışsa satıra kuru yazıp, ( [image] ) “enter”a basarız.

Cari Tutar : Sipariş tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı

açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra

eklenir. Stoğa ait birim fiyatını miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir. Birden fazla satırı bu şekilde

ekleyebiliriz. İskonto belirtmek için, iskontolar sekmesinde alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto

değerini yazıp ( [image] ) "enter" tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Açıklama : Siparişimize açıklama yazmak istersek buraya yazarız.

Diğer : Programa giriş bilgileri otomatik olarak gelir.

Fatura Sevk Bilgileri : Sevk adresi fatura adresinden farklı olduğu zaman bu alanı kullanırız. E-satış ise bu gruba ait satırları yazarız.

* Siparişimize, teklif aktarmak için, sayfanın üst kısmında bulunan diğer menüsünden seçeriz. Açılan sayfada “aktar” butonuna basınca,

kaydımız satıra gelecektir.

* Tüm bilgileri yazdıktan sonra satın alma siparişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Siparişimizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp,

yazdırmadan önce sipariş dizaynını görürüz. Yazdır butonuna basıp siparişimizi yazdırırız.


Satın Alma > Alış Siparişleri

Alış siparişlerimizi liste halinde görüntüleyip, düzenleyip, silebildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde tarih, evrak no, cari kodu, cari ünvanı, stok kodu, stok adı, stok barkodu satırlarına istediğimiz sipariş özelliklerini

yazıp siparişleri listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan cari ünvanı kolon başlığına bir kere tıklarız.

Kayıtlı siparişlerimizi ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydederiz. ( [image]) “sil” butonuyla sileriz.


Satın Alma > Alış Siparişleri > Alış Sipariş Raporları

Alış sipariş raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Satın Alma > Alış Teklifleri > Yeni Teklif

Müşterilerden aldığımız teklifleri, kaydettiğimiz bölümdür.

Cari Kodu / Ünvanı : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda

kayıt satıra aktarılacaktır. Zorunlu alandır.

Tarih-Saat : Teklif Tarih-Saatidir.

Evrak No : Teklif evrak numarasını yazarız.

Görüşülen Kişi : Teklif için görüşülen kişinin ad-soyadını yazarız.

Teslim yeri : Teklif alışa dönerse teslim edilecek adresi yazarız.

Nakliye : Alışı yapılacak malın sevkiyat şeklini yazarız.

Ödeme Şekli : Teklif alışa dönerse ödeme şeklini yazarız.

Teslim Tarihi : Teslimat tarihidir.

Geçerlilik Süresi : Aldığımız teklifin geçerli olduğu süreyi yazarız.

Cari Para Kodu : Carimize ait para kodunu buradan seçeriz. Program “TL” yi otomatik olarak getirecektir. Diğer para birimleri için (…) “seç”

butonuna bastığımızda para birimleri sayfası açılır. Para birimi satırı üzerine çift tıkladığımızda kayıt satıra aktarılacaktır.

Döviz Kuru : Döviz üzerinden alışsa satıra kuru yazıp, ( [image] ) “enter”a basarız.

Akt. Tutar : Teklif tutarını program bu satıra atayacaktır. Eğer döviz hesabı ise TL tutarını otomatik olarak çevirecektir.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır, “F10” a bastığımızda stok kayıtları ekranı açılır.

Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz stok satıra eklenir. Stoğa

ait birim fiyatını miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir. Birden fazla satırı bu şekilde ekleyebiliriz. İskonto

belirtmek için, iskontolar sekmesinde alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto değerini yazıp ( [image] ) "enter"

tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Açıklama : Teklifimize açıklama yazmak istersek buraya yazarız.

Notlar : Teklife ait notları bu alana yazabiliriz.

* Tüm bilgileri yazdıktan sonra satın alma teklifi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Teklifimizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan

önce teklif dizaynını görürüz. Yazdır butonuna basıp teklifimizi yazdırırız.


Satın Alma > Alış Teklifleri

Kayıtlı alış tekliflerimizi liste halinde görüp, düzenleyip sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde tarih, evrak no, cari kodu, cari ünvanı, stok kodu, stok adı, stok barkodu satırlarına istediğimiz teklif özelliklerini

yazıp teklifleri listeleyebiliriz. Sayfa ortasında açılan listeyi isme göre sıralamak için, üstte bulunan cari ünvanı kolon başlığına bir kere tıklarız.

Kayıtlı teklifimizi ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydederiz. ( [image]) “sil” butonuyla sileriz.


Satın Alma > Alış Teklifleri > Alış Teklif Raporları

Alış teklif raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Satın Alma > Satın Alma Talepleri > Yeni Talep

Müşterilerimize sunduğumuz talepleri, kaydettiğimiz bölümdür.

Tarih-Saat : Talep Tarih-Saatidir.

Talep No : İlk talep numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

Departman : Talepte bulunan departmanı seçeriz.

Talep Tipi : Talep tipini seçeriz.

Kayıt Zamanı / Kullanıcı : Kullanıcı bilgisi ve kayıt zamanı otomatik olarak gelecektir.

Talep Edilen Malzemeler : Boş alana çift tıkladığımızda stok kayıtları sayfası açılır. İstediğimiz stok üzerine tıklayınca kayıt otomatik olarak

tabloya aktarılacaktır.

* Tüm bilgileri yazdıktan sonra satın alma talebi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Talebimizi yazdırmak için, ( [image] ) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan

önce talep dizaynını görürüz. Yazdır butonuna basıp talebimizi yazdırırız.


Satın Alma > Satın Alma Talepleri > Satın Alma Talep İşlemleri

Kayıtlı satın alma taleplerimizin satırlarını liste halinde görüntülediğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde onay durumu, atama durumu, talep durumu, tarih, evrak no, talepte bulunan, stok kodu, stok adı

satırlarına istediğimiz talep özelliklerini yazıp talepleri listeleyebiliriz. Sayfa ortasında açılan listeyi evrak numarasına göre sıralamak için, üstte bulunan

evrak no kolon başlığına bir kere tıklarız.


Satın Alma > Satın Alma Talepleri

Kayıtlı satın alma taleplerimizi liste halinde görüp, düzenleyip sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde tarih, evrak no, talepte bulunan, stok kodu, stok adı satırlarına istediğimiz talep özelliklerini yazıp talepleri listeleyebiliriz.

Sayfa ortasında açılan listeyi tarihe göre sıralamak için, üstte bulunan tarih kolon başlığına bir kere tıklarız.

Kayıtlı talebimizi ( [image] ) “düzelt” butonuyla düzeltip, ( [image] ) “kaydet” butonuyla kaydederiz. ( [image]) “sil” butonuyla sileriz.


Satın Alma > Satın Alma Talepleri > Satın Alma Talep Raporları

Satın alma talep raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Proje > Yeni Proje Fişi


Proje > Yeni Proje Fişi > Masraf Çıkış Fişi

Proje işlemlerinde çıkış yaptığımız masraflarımızı kaydettiğimiz bölümdür.

Proje : Belli bir zaman ve bütçe çerçevesinde, ürün üretmek, sonuç elde etmek ya da servis sağlamak amacıyla planlanmış

etkinlikler grubudur.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih / Saat : Masraf çıkış tarih ve saatidir.

Proje : Ait olduğu projeyi buradan seçeriz.

Araç : Araç dahilse buradan seçeriz.

Masraf : Tanımlı masraflardan istediğimizi bu satırda seçebiliriz. ( Sistem > Masraf Tanımları kısmında tanıtmıştık. )

Miktar: Miktar belirtmek istersek buraya yazarız. Zorunlu alan değildir.

İşlem Tutarı : TL üzerinden masraf çıkışı ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından masraf çıkışı ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına

kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Masraf çıkışımıza açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra proje masraf çıkışı sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Proje > Yeni Proje Fişi > Hizmet Çıkış Fişi

Proje işlemlerinde verdiğimiz hizmetleri kaydettiğimiz bölümdür.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih / Saat : Hizmet verdiğimiz tarih ve saatidir.

Proje : Ait olduğu projeyi buradan seçeriz.

Araç : Araç dahilse buradan seçeriz.

Hizmet : Tanımlı hizmetlerden istediğimizi bu satırda seçebiliriz. ( Sistem > Hizmet Tanımları kısmında tanıtmıştık. )

Miktar: Miktar belirtmek istersek buraya yazarız. Zorunlu alan değildir.

İşlem Tutarı : TL üzerinden verilen hizmet ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından verilen hizmet ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına

kuru yazıp, ( [image] ) “enter” a basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Hizmet fişimize açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra proje hizmet çıkışı sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Proje > Proje İşlemleri

Kayıtlı projelerimizi liste halinde görüntüleyip, düzenleyip, sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde tarih, evrak no, proje kodu, proje adı satırlarına istediğimiz proje özelliklerini yazıp projeleri listeleyebiliriz. Sayfa

ortasında açılan listeyi evrak numarasına göre sıralamak için, üstte bulunan evrak no kolon başlığına bir kere tıklarız. Düzeltmek istediğimiz kayda bir kere tıklayıp

( [image]) "düzelt" butonuna basarız. Düzenlemeyi bitirdikten sonra "kaydet" butonuna basıp kaydederiz. Kayıtlı işlemimizi silmek için ( [image]) "sil" butonuna basıp, uyarı

penceresinde "evet" 'i seçeriz.


Proje > Proje Kayıtları

Projelerimizi kaydettiğimiz, düzenleyip sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde proje kodu, proje adı satırlarına istediğimiz proje özelliklerini yazıp projeleri listeleyebiliriz.

Yeni proje eklemek için “ekle” butonuna basınca proje kartı sayfamız açılır.

Proje Kodu : Projemize ait kod belirleyebiliriz.

Proje Adı : Projemizin adını yazarız.

Üst Proje Adı : Bir üst projeye bağlı ise buradan seçeriz.

Genel

Proje Miktarı : Proje tutarını buraya yazarız.

Sözleşme Tutarı : Sözleşme tutarını yazarız.

İş Emri Kilit Tarihi : Atanan iş emri kilit tarihidir.

Başlık : Projemize başlık vermek istersek buraya yazarız. Zorunlu alan değildir.

Proje Adı Uzun : Proje için açıklayıcı bilgileri buraya yazarız.

İhale Bilgiler

İhale Tarihi : İhale tarihini seçeriz.

Sözleşme Tarihi : Proje sözleşme tarihi seçeriz.

İş Yeri Teslim Tarihi : Proje teslim tarihini seçeriz.

Süresi : Proje toplam süresini yazarız.

İş Bitiş Tarihi : Proje bitirme tarihini seçeriz.

Gelir Vergisi % : Kesilecek olan gelir vergisini yüzde olarak yazarız.

Damga Vergisi % : Kesilecek olan damga vergisini yüzde olarak yazarız.

Kdv % : Proje maliyetinin kdv oranını yazarız.

Kdv Tevk.Pay/Payda : Kdvde paylaştırma varsa (tevkifat) pay ve paydayı yazarız.

Kesin Hesap Kes. % : Hesap kesintisi yüzdesini yazarız.

Ek Süre (Gün) : Proje teslimine ek süre tanımlanmışsa buraya gün olarak yazarız.

Ek İş Bitiş Tarihi : Proje iş bitimine tanımlanmış ek tarihi buradan seçeriz.

Gerçek İş Bitiş Tarihi : Gerçek iş bitiş tarihini buradan seçeriz.

Kesin Hesap Tarihi : Proje bitimi kesin hesap tarihini seçeriz.

Ek Söz. Bedeli : Süre uzatıldığında proje sözleşme bedelini yazarız.

Toplam Söz. Bedeli : Proje sözleşme toplam tutarını yazarız.

Yeni satır eklemek için (+) “yeni” butonuna basıp, satırları hakediş bilgilerine göre yazdıktan sonra ( [image]) “kaydet” butonuna basarak kaydederiz.

Tüm bilgileri yazdıktan sonra proje kartı sayfamızda “kaydet” butonuna basıp kartımızı kaydederiz. Kayıtlı projemizi ( [image]) “düzelt” butonuyla düzenleyip,

( [image]) “sil” butonuyla silebiliriz.

Projeye poz eklemek için, sağ mouse / poz tanımlarını tıkladığımızda, proje sayfası açılır. ‘Poz ekle’ butonuna basıp, poz kayıtları sayfasından satır seçip

projemize ekleyebiliriz. Poz çıkarmak için ‘poz çıkar’ butonuna basıp, uyarı penceresinde ‘evet’ tıklarız.

Projeye mahal tanımı eklemek için, sağ mouse / mahal tanımlarını tıkladığımızda, proje mahal tanımları sayfası açılır. Sayfada yeni tanım yapabilir,

düzenleyip ve silebiliriz.

Projeye cari atamak için, sağ mouse / cari bilgileri tıkladığımızda, proje carileri sayfası açılır. Sayfada yeni cari ekleyip çıkarabiliriz.

Projeye stok eklemek için, sağ mouse / proje stoklarını tıkladığımızda, proje stokları sayfası açılır. Sayfada yeni stok ekleyip çıkarabiliriz.


Proje > Proje Analizi

Kayıtlı projemize ait hareketleri görüp, proje maliyet takibi yaptığımız bölümdür.

Sayfanın sol bölümünde proje satırına istediğimiz projeyi (…) butonuna basıp seçeriz. “Hesapla” butonuna bastığımızda seçtiğimiz projeye ait hareketleri liste

halinde görebilir, maliyetini takip edebiliriz. Sayfa ortasında açılan listeyi tarihe göre sıralamak için, üstte bulunan tarih kolon başlığına bir kere tıklarız.


Proje > Proje Raporları

Proje raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda rapora ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Proje > Hakediş > Proje İş Emri

Projemize ait iş emirleri oluşturduğumuz bölümdür.

Evrak No : İş emri numarasını yazarız.

Tarih : İş emri oluşturma tarihini yazarız.

Proje : İş emrinin ait olduğu projeyi yazarız.

İş Emri Tipi : Proje kayıtları / proje kartı / iş emri tipleri ‘ nde eklediğimiz iş emirleri otomatik olarak gelir.

Ekip No : İş emrini atadığımız ekip numarasını yazarız.

Defter No : Yeşil defter numarasını yazarız.

Sayfa No : Yeşil defter sayfasını yazarız.

Özel Kod : Tanımlanmış özel kodumuz varsa seçeriz. Yeni tanım için, (…) “seç” butonuna basınca özel kodlar sayfası açılır. (+) “ekle” butonuyla açılan

satıra kod tanımı yapar, ( [image] ) “kaydet” butonuyla kaydederiz.

Mahalle/Cadde/Sokak/Apartman/Kapı No : İş emrine ait adres bilgilerini yazarız.

Notlar : İş emrine açıklama yazmak istersek bu alanı kullanırız.

Pozlar

Tablomuza poz eklemek için, “poz ekle” butonuna bastığımızda poz kayıtları sayfası açılır. “Ara” butonuyla poz listesinden istediğimiz satırı çift tıkladığımızda

kayıt tabloya eklenecektir.

Yeni kayıt için, ( [image]) “ekle” butonuna bastığımızda poz bilgileri sayfası açılır.

Sıra No : Sıralama için numara veririz.

Poz Kodu : Poz kodumuzu yazarız.

Poz Adı : Poz adını yazarız.

Birim : Poz birimini yazarız.

Hesap Birimi : Pozu hesaplayacağımız birimi yazarız.

Hesap Birim Maks. Değer : Hesaplanacak maksimum birim miktarını yazarız.

Açıklama: Açıklama yazmak istersek bu satırı kullanırız.

Not : Alınacak notları buraya yazarız.

Tüm bilgileri yazdıktan sonra sayfanın alt kısmında bulunan “kaydet” butonuna basarak pozumuzu kaydederiz.

Stoklar

Stok eklemek için, “stok ekle” butonuna basınca stok kayıtları sayfası açılır. İstediğimiz stok üzerine çift tıkladığımızda kayıt tablomuza aktarılacaktır.


Proje > Hakediş > İş Emri Kayıtları

Kayıtlı projelerimizi liste halinde görüntüleyip, düzenleyip, sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde evrak no satırına istediğimiz proje özelliklerini yazıp projeleri listeleyebiliriz. Sayfa ortasında açılan listeyi evrak numarasına göre sıralamak için, üstte bulunan evrak no kolon başlığına bir kere tıklarız.

Kayıtlı iş emrimizi ( [image]) “düzelt” butonuyla düzenleyip, ( [image]) “sil” butonuyla silebiliriz.


Proje > Poz Tanımları > Poz Kayıtları

İş emri oluştururken eklediğimiz pozları kaydettiğimiz, görüntüleyip, düzenlediğimiz ve sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde poz kodu, poz adı satırlarına istediğimiz poz özelliklerini yazıp pozları listeleyebiliriz. Sayfa ortasında açılan listeyi sıra

numarasına göre sıralamak için, üstte bulunan sıra no kolon başlığına bir kere tıklarız.

Yeni kayıt eklemek için ( [image]) “ekle” butonuna bastığımızda poz bilgileri sayfası açılır.

Bu kartımızı Proje > Hakediş > Proje İş Emri > Poz Ekle ‘de anlatmıştık. Kaydımızı düzeltmek için, ( [image]) “düzelt” butonuna basarız. Silmek için, ( [image]) “sil” butonuna basarız.

Pozumuza alt poz tanımlamak için, sağ mouse yapıp, alt poz kayıtlarına tıkladığımızda poz sayfamız açılır. “Poz ekle” butonuna basıp, poz kayıtlarından istediğimiz satıra çift tıklarız. Kayıt alt poz olarak tabloya aktarılacaktır. Satırı silmek için, “poz çıkar” butonuna basıp uyarı penceresinde “evet” deriz.

Tablomuzu excel üzerine yazdırmak için, sağ mouse yapıp “dışarı aktar” dediğimizde kaydedeceğimiz yeri seçer ve “kaydet” deriz.


Proje > Poz Tanımları > Poz Kitapları

Pozlarımızın ait olduğu kitapları kaydettiğimiz, görüntüleyip, düzenlediğimiz ve sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde cari kodu, cari ünvanı, şehir, tel-gsm-fax, yetkili, cari tipi satırlarına istediğimiz özellikleri yazıp kitapları listeleyebiliriz. Sayfa ortasında açılan listeyi kitap adına göre sıralamak için, üstte bulunan kitap adı kolon başlığına bir kere tıklarız.

Yeni kayıt eklemek için ( [image]) “ekle” butonuna bastığımızda kitap bilgileri sayfası açılır.

Sıra No: Sıra numarası veririz

Kitap Adı : Kitap adını yazarız.

Sayfanın alt kısmında bulunan “kaydet” butonuna basıp kaydederiz.

Kaydımızı düzeltmek için, ( [image]) “düzelt” butonuna basarız. Silmek için, ( [image]) “sil” butonuna basarız.


Üretim > İlk Adım

Alınan satış siparişlerini üretime yönlendirmenin ilk aşamasını kaydettiğimiz bölümdür.

Satış sipariş satırı üzerinde sağ mouse > Termin emirleri’ne tıkladığımızda termin işlemleri sayfası açılır. Üretim merkezi satırını seçip, “ekle” butonu ile

termin talebinde bulunacak üretim merkezi tablosuna ekleriz. “Çıkar” butonu ile listeden çıkarabiliriz. Kaydımız termin işlemleri listesine eklenecektir.

Satış sipariş satırı üzerinde sağ mouse > Üretim emirleri’ne tıkladığımızda üretim emirleri sayfası açılır. Termin emirlerinde atadığımız üretim merkezi

satırını seçip, “ekle” butonu ile siparişte kullanılacak üretim merkezi tablosuna ekleriz. “Çıkar” butonu ile üretim merkezini listeden çıkarabiliriz. Kaydımız

üretim emirleri listesine eklenecektir.

· Termin emri girilmeden üretim emri oluşturamazsınız. Çünkü termin emirleri oluştururken üretim merkezlerini seçiyoruz.


Üretim > Üretim Emirleri

Üretim emirlerini filtrelere göre listelediğimiz, durumunu değiştirdiğimiz, tartım ve iş emri oluşturduğumuz, düzenleyip sildiğimiz bölümdür.

Tüm kayıtları görüntülemek için “f3”e basarız. Kayıtları durumuna göre filtrelemek için, sayfanın sol bölümünde durum kutucuklarını işaretleriz.

Üretim tarihi, cari ünvanı, sipariş no, üretim emri no, üretim merkezi, stok kodu, stok adı satırlarına istediğimiz özellikleri yazıp üretim emirlerini

listeleyebiliriz. Sayfa ortasında açılan listeyi duruma göre sıralamak için, üstte bulunan durumu kolon başlığına bir kere tıklarız.

Üretim emrimizi başlatmak için, satırı seçip “başlat” butonuna basıp, uyarı penceresinde “evet” seçeriz.

Üretim emrine ait iş emri açmak için, “iş emri” butonuna basarız. İş emri sayfasında, satırları oluşturacağımız iş emri bilgilerine göre yazıp “kaydet”

butonu ile kaydederiz. Kayıtlı iş emrini silmek için, “iş emri sil” butonuna basıp onay penceresinde “evet” seçeriz. İş emrine ait dosyaları eklemek için, “iş emri dosyalar” butonuna basarız. Açıklama yazıp, “devam” butonu > dosyamızı bilgisayarda bulup, çift tıklayınca dosyamız eklenecektir.

Sipariş dosyaları için, “sipariş dosyaları” butonuna basarak aynı yolu izleriz.

Üretim emri satırını seçip, sayfanın altında bulunan ‘stok rezervasyon’ bölümünden stok rezervasyon ve depo talep işlemlerimi yaparız.

“Stok rezervasyon” butonunu ile açılan rezervasyon kartı üzerinde “ekle” butonuna basarak stok ekleriz. Diğer bilgileri yazıp, “kaydet”

ile sayfayı kaydederiz. Rezerve ettiğimiz stok bir altta ‘stok tablosuna’ kayıt edilir.

Stok satırını seçip, “depo talep“ butonuna basarız. Depo talep işlemi sayfasında sevk şeklini seçer, “kaydet” butonu ile kaydederiz.

Depo talep kaydımız, Stok / Depo Talep İşlemleri tablosuna aktarılacaktır.

Üretim emrine ait tartım eklemek için, “tartımlar” butonuna basarız. Tartım bilgileri sayfasında, “ekle” butonuna bastığımızda tartım bilgisi

Sayfası açılır. Tartım bilgilerimizi yazıp, “kaydet” butonu ile kaydettiğimiz kayıt, tartım bilgileri sayfasına eklenir. Düzenlemek için “düzelt”,

silmek için “sil” butonunu kullanırız.

· Tartım bilgisi sayfasında stok seçmek için, stok kartı > diğer > tartım kutucuğu işaretli olmalıdır.

Üretim emrimizi seçip, “beklet” butonuna basarız. Uyarı penceresinde açıklama yazıp “kaydet” butonu ile kaydettiğimizde durumu ‘beklemede’

olarak değişir. “Başlat” butonu ile üretim emrimizi tekrar devam ediyor olarak değiştirebiliriz. Üretim emrini kapatmak için “tamamla” butonuna

basıp, uyarı penceresinde ‘evet’ seçeriz.

· Üretim emrine ait iş emri kapatılmadan üretim emri kapatılamaz.

Üretim emirleri listesini excele aktarmak için, bilgisayarda kayıt yerini seçip “Kaydet” butonuna basarız.

Üretim emrimizi düzenlemek için “düzelt” butonuna bastığımızda, üretim emri sayfası açılır. Ürün, planlanan miktar, iş emri miktarını seçtikten

sonra “hesapla” butonuna bastığımızda ürün reçetesi açılır. “Kaydet” butonuyla üretim emri kaydını tamamlarız. Silmek için “sil” butonuna basıp,

uyarı penceresinde ‘evet’ seçeriz.


Üretim > İş Emirleri

İş emirlerini filtrelere göre listelediğimiz, durumunu değiştirdiğimiz, üretim ve fason giriş-çıkışı oluşturduğumuz, düzenleyip sildiğimiz bölümdür.

(Üretim emirleri bölümünde kaydettiğimiz iş emirleri)

Tüm kayıtları görüntülemek için “f3”e basarız. Kayıtları durumuna göre filtrelemek için, sayfanın sol bölümünde durumu satırından seçeriz.

Filtre satırlarına istediğimiz özellikleri yazıp üretim emirlerini listeleyebiliriz. Sayfa ortasında açılan listeyi duruma göre sıralamak için, üstte

bulunan durumu kolon başlığına bir kere tıklarız. Kayıtlı iş emrini düzenlemek için, “düzelt” butonunu kullanırız.

İş emrimizi başlatmak için, satırı seçip “başlat” butonuna basıp, uyarı penceresinde “evet” seçeriz. İş emrini tamamlamak için, “tamamlandı”

butonuna basıp, uyarı penceresinde “evet” seçeriz.

İş emrine ait üretim giriş fişi için, “üretim giriş” butonuna basarız. Üretim giriş fişi sayfasında, satırları oluşturacağımız fiş bilgilerine göre yazıp

“kaydet” butonu ile kaydederiz.

İş emrine ait fason çıkış fişi için, “fason çıkış” butonuna basarız. Fason çıkış fişi sayfasında, satırları oluşturacağımız fiş bilgilerine göre yazıp

“kaydet” butonu ile kaydederiz.

İş emrine ait fason giriş fişi için, “fason giriş” butonuna basarız. Fason giriş fişi sayfasında, satırları oluşturacağımız fiş bilgilerine göre yazıp

“kaydet” butonu ile kaydederiz.

İş emrine ait hareketleri düzenlemek için, “hareket düzelt” butonuna basıp, uyarı penceresinde “evet” seçeriz. Silmek için “hareket sil”

butonuna basıp, uyarı penceresinde “evet” seçeriz.


Üretim > Tartım İşlemleri

Kayıtlı tartımları listeledğimiz, tartıma ait bordro oluşturduğumuz, düzenleyip sildiğimiz bölümdür.

Tartım Bilgileri

Başlangıç ve bitiş tarihini seçerek “bul” butonuna basıp, bordrolaştırılmamış veya iptal filtrelerini kullanarak kayıtlı tartımları listeleyebiliriz.

Tartıma ait bordro oluşturmak için “bordro oluştur” butonuna bastığımızda üretim bordrosu sayfası açılır. Bu sayfada tartıma ait yeni bordro oluşturabilir

yada eski bordroya ekleyebiliriz. Kayıtlı tartımı “tartım iptal” butonu ile silebilir, “tartım düzelt” butonu ile düzenleyebiliriz.

Tartım listesini excele aktarmak için, “excel aktar” butonuna basarak, bilgisayarda kayıt yerini seçip “kaydet” butonuna basarız.

Bordro İşlemleri

Tartımlara ait düzenlediğimiz bordro listesini görüntülediğimiz, tartım çıkardığımız, bordro kaydını düzenleyip, iptal edip, sildiğimiz bölümdür.

Bordro satırını seçerek “bordro sil” butonu ile kaydı silebiliriz. “Tartım çıkar” butonu ile kayıtlı bordroyu listeden çıkarırız. Tartıma tekrar bordro

eklediğimizde listemize eklenecektir. “Bordro düzelt” butonu ile bordromuzu düzenleyebiliriz.

Bordro listesini “yazdır” butonu ile yazdırabiliriz. Excele aktarmak için, “excel aktar” butonuna basarak, bilgisayarda kayıt yerini seçip “kaydet”

butonuna basarız.

Bordromuzu iptal için “bordro iptal” butonunu kullandığımızda, bordro iptal edilen listesine aktarılacaktır. “Geri al” butonu ile iptal edilen

bordroyu tekrar listemize ekleriz.


Üretim > Termin İşlemleri

Satış siparişlerine açtığımız termin talep listesini görüntülediğimiz, termin durumunu değiştirebildiğimiz bölümdür.

“Termin gir” butonuna bastığımızda termin bilgisi sayfası açılır. Tarih seçtikten sonra açıklama satırını yazıp “kaydet” butonuyla kaydederiz.

Termin verilemiyorsa “termin verilemiyor” butonuna basıp, açılan termin bilgisi sayfasında açıklama yazar “kaydet” butonu ile kaydederiz.

Kayıt durumu termin verilemeyen olarak değişecektir.

Termine ait dosyaları eklemek için, “dosyalar” butonuna basarız. Açıklama yazıp, “devam” butonu > dosyamızı bilgisayarda bulup, çift tıklayınca

dosyamız eklenecektir.

Termin listesini excele aktarmak için, “excel aktar” butonuna basarak, bilgisayarda kayıt yerini seçip “kaydet” butonuna basarız.


Üretim > Kalite Kontrol

Üretim aşamasında olan ürünün, durumunu, siparişle olan doğruluğunu, üretim emirlerinin uygunluğunu kontrol edebildiğimiz bölümdür.

Sipariş numarasını ‘sipariş no’ satırına yazıp, “ara” butonuna bastığımızda siparişe ait bilgiler gelecektir. Siparişe ait üretim kontrol işlemi eklemek için

“ekle” butonuna basarız. Kontrol kartına miktarı yazıp “kaydet” butonu ile kaydettiğimizde, işlemimiz kontrol işlemleri tablosuna eklenecektir.

İşlem silmek için “sil” butonuna basıp, uyarı penceresinde “evet” seçeriz.

Kontrol işlemini program dışına aktarmak için, “excel” butonuna basıp, dosya konumu seçerek kaydederiz.


Üretim > Üretim Raporları

Üretim raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda raporlara ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Üretim > Ürün Yönetimi

Stoğa ait kart, üretim, hareket, reçete bilgileri ve dosyalarına ulaşabildiğimiz bölümdür.

Stok satırına ‘stok adı’nı yazıp, “ara” butonuna bastığımızda, stoğa ait bilgiler ekrana gelecektir. Genel, üretim, diğer ve notlar sekmelerinde kayıtları

liste halinde görebiliriz. Stok kartı, ürün reçetesi, dosyalar, üretim emirleri ve hareketler sekmeleriyle stoğa ait bilgileri görüntüleriz.


Üretim > Üretim Tanımları > Üretim Merkezleri

Bu bölüm, üretim merkezi tanımlarımızı yaptığımız bölümdür.

Yeni kayıt eklemek için, ( [image])“ekle” butonuna tıklayıp, satıra üretim kodu ve adını yazıp, ( [image])“kaydet” butonu ile kaydederiz .

Kaydı düzeltmek için satırı çift tıklayıp, düzenlemeden sonra “kaydet” butonu ile kaydederiz.

Kaydı silmek için, (-) “sil” butonuna basarız.


Üretim > Üretim Tanımları > İş Merkezleri

Bu bölüm, iş merkezi tanımlarımızı yaptığımız bölümdür.

Yeni kayıt eklemek için, ( [image]) “ekle” butonuna tıklayıp, satıra üretim merkezi, iş merkezi kodu ve adını yazıp,

“enter” ile kaydederiz .

Kaydı düzeltmek için, ( [image]) “düzelt” butonuna basıp, düzenlemeden sonra “enter” ile kaydederiz.

Kaydı silmek için, ( [image]) “sil” butonuna basıp, uyarı penceresinde “evet” seçeriz.


Üretim > Üretim Tanımları > Operasyonlar

Bu bölüm, operasyon tanımlarımızı yaptığımız bölümdür.

Yeni kayıt eklemek için, ( [image]) “ekle” butonuna tıklayıp, satıra operasyon kodu, adını yazıp,

kullanıcı bazında ve ürün ekle kutucuklarını işaretleyip “enter” ile kaydederiz .

Kaydı düzeltmek için, çift tıklayıp, düzenlemeden sonra “enter” ile kaydederiz.

Kaydı silmek için, (-) “sil” butonuna basıp, uyarı penceresinde “evet” seçeriz.


Üretim > Üretim Tanımları > Makina Grupları

Bu bölüm, makina grup tanımlarımızı yaptığımız bölümdür.

Yeni kayıt eklemek için, ( [image]) “ekle” butonuna tıklayıp, satıra makine grup adını yazıp,

kullanıcı bazında ve ürün ekle kutucuklarını işaretleyip “enter” ile kaydederiz .

Kaydı düzeltmek için, çift tıklayıp, düzenlemeden sonra “enter” ile kaydederiz.

Kaydı silmek için, (-) “sil” butonuna basıp, uyarı penceresinde “evet” seçeriz.


Üretim > Üretim Tanımları > Makinalar

Bu bölüm, makina tanımlarımızı yaptığımız bölümdür.

Yeni kayıt eklemek için, ( [image]) “ekle” butonuna tıklayıp, satıra makina kodu, adını yazıp,

makine grubunu seçip, “enter” ile kaydederiz .

Kaydı düzeltmek için, çift tıklayıp, düzenlemeden sonra “enter” ile kaydederiz.

Kaydı silmek için, (-) “sil” butonuna basıp, uyarı penceresinde “evet” seçeriz.


Üretim > Üretim Tanımları > Operatörler

Bu bölüm, operatör tanımlarımızı yaptığımız bölümdür.

Yeni kayıt eklemek için, ( [image]) “ekle” butonuna tıklayıp, satıra adı soyadı, operatör

kodu ve parolasını yazıp, “enter” ile kaydederiz .

Kaydı düzeltmek için, çift tıklayıp, düzenlemeden sonra “enter” ile kaydederiz.

Kaydı silmek için, (-) “sil” butonuna basıp, uyarı penceresinde “evet” seçeriz.


Muhasebe > Hesap Planı

Yeni hesap planı kaydı oluşturduğumuz, kayıtlı hesap planlarını görüntülediğimiz ve düzenleyip sildiğimiz bölümdür.

Tüm kayıtları görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde muhasebe kodu, hesap adı satırlarına

aradığımız hesap planı özelliklerini yazıp listeleyebiliriz. “ [image] ” butonu ile listede ana hesapları alt hesapları ile görüntüleriz. “ [image] ” butonu

ile listede ana hesapları görüntüleriz.

Ana hesap planı eklemek için, ( [image] ) “ana hesap ekle” butonuna, kayıtlı olan hesap planını düzeltmek için ( [image]) “düzelt” butonuna

Bastığımızda hesap kartı açılır. Kaydı silmek için, ( [image]) “sil” butonunu kullanırız.

Üst Hesap Kodu: Ekleyeceğimiz kart ana hesap olacağı için bu alan pasiftir.

Hesap Kodu : Ana hesap kodunu yazarız, zorunlu alandır.

Hesap Adı : Ana hesap adını yazarız, zorunlu alandır.

Para Kodu : Para kodunu seçeriz, zorunlu alan değildir.

· Alt hesap eklemek için de aynı yolları takip ederiz. Sadece alt hesabın ait olduğu üst hesabı seçmek zorundayız.

Hesaba ait hareketleri görmek için, satır üzerinde sağ mouse / hareketler sekmesine tıklarız. Hesap hareketleri sayfasında tarih

seçip, “göster” butonuna basarak listeyi görüntüleriz.

Listemizi dışarıya aktarmak için ( [image]) “excel” butonuna tıklayıp istediğimiz kayıt yerini seçeriz.


Muhasebe > Yeni Muhasebe Fişi

Muhasebe fiş kaydı oluşturduğumuz bölümdür.

İşlem Tipi : Oluşturacağımız muhasebe fişinin işlem tipini seçeriz.

Evrak No : Sıralı ve otomatik olarak gelir, zorunlu alandır.

Tarih : Muhasebe fişi düzenleme tarihidir.

Açıklama : Fişe ait açıklama var ise yazarız.

Fişe ait belge yok ise kutucuğu işaretleriz, diğer satırlar pasif hale gelir.

“ [image] ” satır ekle butonuna bastığımızda boş satır açılacaktır. Hesap adını seçtiğimizde hesap kodu da satıra gelecektir. Açıklama yazıp, borç – alacak hanelerine fiş tutarlarını yazar ve kaydet butonuna basarız.


Muhasebe > Muhasebe Fiş Listesi

Kayıtlı muhasebe fişlerini görüntülediğimiz ve düzenleyip sildiğimiz bölümdür.

Tüm kayıtları görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde satırlarına aradığımız muhasebe fiş özelliklerini yazıp

“listele” butonu ile listeleyebiliriz. Kayıtlı olan hesap planını düzeltmek için ( [image]) “düzelt” butonuna bastığımızda muhasebe fişi açılır. Düzenlememizi yapıp “kaydet” butonuyla kaydederiz.

Kaydı silmek için, ( [image]) “sil” butonunu kullanırız.


Muhasebe > Muhasebeleştir

Kayıtlı fatura ve işlemleri muhasebeleştirdiğimiz bölümdür. Kayıtla beraber muhasebeleştirme için bknz. Muhasebe Parametreleri.

Tüm kayıtları görüntülemek için “listele” butonuna basarız. Kayıt filtreleme için, sayfanın sol bölümünde satırlarına aradığımız özellikleri

yazıp “listele” butonu ile listeleyebiliriz. Muhasebeleştirmek istediğimiz satırı tıklayıp (fatura ve işlemler), sağ mouse ya da sayfanın

solundaki “muhasebeleştir” butonunu kullanırız.


Muhasebe > Bağlantı Parametreleri > Stok Parametreleri

Stok-muhasebe bağlantısı için parametreleri tanımladığımız bölümdür. Stok yeni kayıt eklerken muhasebe bağlantısında seçilen kayıtlardır.

Yeni kayıt eklemek İçin, “ [image] ” ekle butonuna tıkladığımızda stok muhasebe bağlantı kartı açılır. Bağlantı adını yazıp, her satır için “seç” butonuna basarız. Muhasebe hesap kayıtları sayfasında ilgili kaydı seçip, “kaydet” butonuna basarız. Kaydı düzenlemek için “düzelt” butonunu, kaydı silmek için “sil” butonunu kullanırız.


Muhasebe > Bağlantı Parametreleri > Kdv Parametreleri

Stoğa ait kdv’nin muhasebe bağlantısı için parametreleri tanımladığımız bölümdür. Stok yeni kayıt eklerken seçilen kdv’nin muhasebe bağlantı kayıtlarıdır.

Yeni kayıt eklemek İçin, “ [image] ” ekle butonuna tıkladığımızda muhasebe kdv bağlantı kartı açılır. Bağlantı adını yazıp, her satır için “seç” butonuna basarız. Muhasebe hesap kayıtları sayfasında ilgili kaydı seçip, “kaydet” butonuna basarız.


Muhasebe > Bağlantı Parametreleri > Çek Senet Parametreleri

Çek-senet muhasebe bağlantısı için parametreleri tanımladığımız bölümdür.

Yeni kayıt eklemek İçin, “ [image] ” ekle butonuna tıkladığımızda çek senet bağlantı kartı açılır. Bağlantı adını yazıp,

para kodunu seçip, her satır için “seç” butonuna basarız. Muhasebe hesap kayıtları sayfasında ilgili kaydı seçip,

“kaydet” butonuna basarız.


Muhasebe > Bağlantı Parametreleri > Banka Parametreleri

Banka muhasebe bağlantısı için parametreleri tanımladığımız bölümdür. Banka kaydı oluştururken, muhasebe

bağlantısında seçtiğimiz kayıtlardır.

Yeni kayıt eklemek İçin, “ [image] ” ekle butonuna tıkladığımızda banka hesap bağlantı kartı açılır. Bağlantı adını yazıp,

her satır için “seç” butonuna basarız. Muhasebe hesap kayıtları sayfasında ilgili kaydı seçip, “kaydet” butonuna basarız.

Kayıt düzenlemek için “düzelt”, silmek için “sil” butonunu kullanırız.


Muhasebe > Muhasebe Parametreleri

Muhasebeleştirme parametrelerini atadığımız bölümdür. İstediğimiz kutucuğu işaretleyip,

“kaydet” butonuna basarak kaydederiz. Fatura ve işlem kayıtla muhasebeleşecek olan alanları belirlemiş oluruz.


Araç Takip > Yeni Araç İşlemi > Servis Fişi

Servise çıkan araçlarımızın takibini yaptığımız, personel ve servis ücret bilgilerini kaydettiğimiz bölümdür.

Tarih-Saat : Servis Tarih-Saatidir.

Evrak Seri-No : İlk evrak numaramızı yazarız, buna göre her kayıtta sıralı şekilde program atayacaktır.

Depo : Stok çıkışı yapılan depomuzu seçeriz. Zorunlu alandır.

Proje : Servis eğer bir projeye aitse buradan seçeriz.

Araç : Servise çıkan aracımızı seçmek için, (...) “seç” butonuna bastığımızda, araç kayıtları sayfası açılacaktır.

Buradan uygun aracı bulup, satır üzerine çift tıkladığımızda kayıt fişe aktarılacaktır.

Personel : Servise çıkan personelimizi buradan seçeriz.

Servis Bitiş Tarih-Saat : Servisin sonlandırıldığı tarih ve saattir.

Bakım Km/ Saat : Servis sırasında araca bakım yapıldıysa km sini yazarız.

Sonraki Km/ Saat : Bir sonraki bakım km sini yazarız.

Satırlar : Orta alana tıklayıp klavyeden ( [image] ) "aşağı" tuşuna basınca boş bir satır açılacaktır (boş alana çift tıklayınca), “F10” a bastığımızda

stok kayıtları ekranı açılır. Bu ekranda arama yapabilir yada tüm listeyi F3 ile görebiliriz. İstediğimiz stok üzerine çift tıkladığımızda seçtiğimiz

stok satıra eklenir. Stoğa ait birim fiyatını miktarı girip ( [image] ) "enter" tuşuna bastığımızda genel toplamı verecektir. Birden fazla satırı bu şekilde

ekleyebiliriz. İskonto belirtmek için, alt iskonto satırında sol kutucuğa yüzde olarak ya da sağ kutucuğa iskonto değerini yazıp ( [image] ) "enter"

tuşuna basarız. Program iskonto değerini genel toplamdan düşecektir.

Ek Bilgiler

Özel Kod : Tanımlanmış kodlar var ise (…) “seç” butonundan seçeriz.

Teslim Eden / Alan : İsimlerini buraya yazarız.

Notlar : Ek bilgi olarak yazmak istediklerimizi bu bölüme yazabiliriz.

* Tüm bilgileri yazdıktan sonra araç servis fişi sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Fişimizi yazdırmak için, ( [image]) “yazdır” butonuna basınca evrak dizayn seçimi sayfası açılır. ( [image] ) “ön izleme” butonuna basıp, yazdırmadan önce

fiş dizaynını görürüz. Yazdır butonuna basıp fişimizi yazdırırız.


Araç takip > Araç > Yeni Araç İşlemi > Yakıt Tüketim Fişi

Araçlarımızın yakıt takibi için yakıt fişlerini kaydettiğimiz bölümdür.

Depo : Çıkış yaptığı depoyu yazarız.

Tarih : Fiş Tarih-Saattir.

Cari Hesap : Carimizi seçmek için, (...) “seç” butonuna bastığımızda, cari kayıtları sayfası açılacaktır. Cari satırı üzerine çift tıkladığımızda

kayıt fişe aktarılacaktır.

Proje : Proje dahilinde ise buradan seçeriz.

Araç : Servise çıkan aracımızı seçmek için, (...) “seç” butonuna bastığımızda, araç kayıtları sayfası açılacaktır. Araç satırı üzerine çift

tıkladığımızda kayıt fişe aktarılacaktır.

Stok : Araç Kayıtları > Araca ait araç bilgileri kartı > Yakıt stok kartı’ nda seçmiş olduğumuz yakıt stoğu satıra otomatik gelecektir.

Miktar : Fiş tutarını yazarız.

Tüm bilgileri yazdıktan sonra araç yakıt fişi sayfasının altındaki ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.


Araç Takip > Araç > Yakıt Fişleri

Yakıt fişlerimizin listelendiği, düzeltme ve silme işlemlerinin yapıldığı bölümdür.

Açılan sayfada "f3" 'e bastığımızda yakıt fişleri listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda bir kere tıklayıp ( [image]) "düzelt" butonuna basarız. Düzenlemeyi bitirdikten sonra ( [image] ) "kaydet" butonuna basıp kaydederiz. İşlemimizi silmek için bir kere tıklayıp ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.


Araç Takip > Araç > Araç İşlemleri

Servis fişlerimizin listelendiği, düzeltme ve silme işlemlerinin yapıldığı bölümdür.

Açılan sayfada "f3" 'e bastığımızda araç işlemleri listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda bir kere tıklayıp ( [image]) "düzelt" butonuna basarız.

Düzenlemeyi bitirdikten sonra ( [image] ) "kaydet" butonuna basıp kaydederiz. İşlemimizi silmek için bir kere tıklayıp ( [image]) "sil" butonuna basıp, uyarı penceresinde "evet" 'i seçeriz.


Araç Takip > Araç > Araç Kayıtları

Araçlarımızı kaydettiğimiz, liste halinde görüntüleyip, düzenleyip, sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde araç adı, plaka, satırına istediğimiz araç özelliklerini yazıp araçları listeleyebiliriz. Sayfa ortasında

açılan listeyi ada göre sıralamak için, üstte bulunan araç adı kolon başlığına bir kere tıklarız.

Yeni araç eklemek için, ( [image]) “ekle” butonuna basınca araç bilgileri sayfası açılır.

Araç Tipi : Araç ve ekipman olarak tanımlıdır, uygun olanı seçeriz.

Pasif : Araç pasife alınmışsa kutucuğu işaretleriz.

Araç Adı : Aracımıza ad verebiliriz.

Plaka, Marka, Model, Şase No, Motor No, Yakıt Tipi, Giriş km : Araca ait bilgileri yazarız.

Giriş Tarihi : Aracın işletmeye giriş tarihini yazarız.

Sigorta, Muayene, Kasko Bitiş Tarihi : Araç takip için kullandığımız bölümdür.

Notlar : Araçla ilgili notları bu bölüme yazabiliriz.

Puantaj Takip : Puantaj takibi yapacaksak kutucuğu işaretleriz.

Maaş : Aylık maaşı net olarak yazarız.

Günlük Ücret : Çalışma günlük ücretini yazarız.

Aylık İzin Sayısı : İzin sayısı belirtmek istersek yazarız.

Tüm bilgileri yazdıktan sonra sayfanın alt kısmında bulunan “kaydet” butonuna basıp bilgileri kaydederiz.

Kayıtlı araçlarımızı ( [image]) “düzelt” butonuyla düzenleyip, ( [image]) “sil” butonuyla silebiliriz.


Araç Takip > Araç > Araç Raporları

Araç raporlarını alacağımız bölümdür. İstediğimiz rapor üzerine çift tıkladığımızda raporlara ait listeler açılır.

Filtrelemek istiyorsak gerekli alanları seçip, "ön izleme" butonuna basınca raporumuz açılır.

Raporumuzu yazdırmak için ( [image] ) "yazdır" butonuna tıklarız.


Araç Takip > Sefer Takip > Sefer İşlemleri

Sefer bilgilerini liste halinde görüntüleyip, kaydettiğimiz, düzenleyip, sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde araç adı, plaka, sefer no satırına istediğimiz sefer özelliklerini yazıp araçları listeleyebiliriz. Sayfa ortasında açılan

listeyi ada göre sıralamak için, üstte bulunan araç adı kolon başlığına bir kere tıklarız.

Yeni sefer eklemek için, ( [image]) “ekle” butonuna basınca araç sefer bilgileri sayfası açılır.

Sefer Bilgileri

Sefer No : Program otomatik ve sıralı bir kod atar.

Araç : Sefere çıkan aracımızı buradan seçeriz.

Ekipman : Tanımlı ekipmandan uygun olanı seçeriz.

Personel / Şoför : Sefere çıkan personelimizi seçeriz.

Başlangıç Km : Km takibi için araç sefere çıkarken km sini yazarız.

Başlangıç Tarihi : Sefere çıkış tarihidir.

Günlük Ücret : Personelin günlük ücretini yazarız.

Verilen Avans : Avans verildi ise miktarını yazarız.

Çift Harcırah : Miktarını yazarız.

Yükleme Bilgileri

Rota eklemek için, “rota ekle” butonuna basınca rota bilgisi sayfası açılır.

Çıkış Şehri : Sefere çıkılan şehri yazarız.

Varış Şehri : Seferin varış şehrini yazarız.

Prim Çarpan : Çarpan en küçük sayı olarak “1” gelir.

Prim : Prim miktarını yazarız.

Prim Tutarı : Program otomatik olarak hesaplar.

Tüm bilgileri yazdıktan sonra sayfanın alt kısmında “kaydet” butonuna basıp kaydederiz. Diğer rotaları da aynı şekilde kaydederiz. Düzenlemek istediğimiz

kayda tıklayıp “rota düzelt” butonuyla düzenleyip “kaydet” butonuyla kaydederiz. Kaydı silmek için, yük bilgilerini sildikten sonra “rota sil” butonuyla sileriz.

Rotaya yükleme bilgileri eklemek için, “ekle” butonuna bastığımızda yükleme bilgileri sayfası açılır.

Cari Hesap : Seferin düzenlendiği cari hesabı seçeriz.

Komisyon : Miktarını yazarız.

Çıkış Tarihi : Yükleme sonrası çıkış tarihini yazarız.

Çıkış Şehri : Yükleme çıkış şehrini seçeriz.

Çıkış Açıklama : Açıklama yazmak istersek bu bölümü kullanırız.

Yük Bilgisi : Taşınan yük bilgisini yazarız.

Varış Tarihi : Tek seferde birden fazla rota olabilir, rota varış tarihidir.

Varış Şehri : Tek seferde birden fazla rota olabilir, rota varış şehridir.

Varış Açıklama : Açıklama yazmak istersek bu bölümü kullanırız.

Fiyat : Belirlenen ya da fatura tutarını yazarız.

Kdv Yüzde : Kdv oranı “18” olarak gelir.

Kdv Dahil Tutar : Genel toplamı program otomatik olarak verir.

Tüm bilgileri yazdıktan sonra sayfanın alt kısmında “kaydet” butonuna basıp kaydederiz. Her rota için farklı yük bilgilerini bu şekilde girebiliriz.

Kapatma Bilgileri

Sefer kapatmak için, “sefer kapat” kutucuğunu işaretleriz.

Bitiş Tarihi : Sefer bitiş tarihidir.

Bitiş Km : Km takibi için sefer sonunda km yi yazarız.

Araç Masraf : Sefer sırasında araç masrafı çıkmış ise buraya yazarız.

Köprü / Otoyol Masrafı : Miktarı yazarız.

Yakıt Miktarı : Yakıt takibi için harcanan miktarı yazarız.

Yakıt Birim Fiyatı : Birim fiyatı yazarız.

Avans Masrafı : Verilen avanstan harcanan miktarı yazarız.

Yük Primi : Personele verilen prim yazılır.

Diğer satırları program yazdığımız bilgilere göre otomatik olarak getirecektir.

Sayfadan çıkış yapmak istediğimizde uyarı penceresine “evet” deyip sayfayı kaydederiz.

Kayıtlı işlemlerimizi ( [image]) “düzelt” butonuyla düzenleyip, ( [image]) “sil” butonuyla silebiliriz.


Araç Takip > Sefer Takip > Araç Durum Analizi

Kayıtlı araçlarımıza ait sefer listesini görüp, düzenlediğimiz bölümdür.

Listeleme için, ( [image]) “yenile” butonuna basarız, sayfa ortasında açılan listeyi araç adına göre sıralamak için, üstte bulunan araç adı kolon başlığına bir kere tıklarız.

Kayıtlı seferleri ( [image]) “sefer düzelt” butonuyla düzenleyebiliriz.


Araç Takip > Araç Puantaj İşlemleri > Puantaj Girişi

Kayıtlı araçlarımızın, projeler üzerindeki hareketlerini liste halinde gördüğümüz bölümdür.

Puantaj tarihini seçeriz. “Araç getir” butonuna basıp, puantaj listesini görebiliriz.

Sayfa ortasında açılan listeyi ada göre sıralamak için, üstte bulunan araç adı kolon başlığına bir kere tıklarız.

Tablo üzerinde proje, taşeron, durum satırlarını seçip, “kaydet” butonuyla kaydedebiliriz.


Araç Takip > Araç Puantaj İşlemleri > Puantaj Hesapla

Kayıtlı araçlarımızın, proje ve taşeron puantaj hesaplaması yaptığımız bölümdür.

Hesaplanacak yıl ve ayı seçip “hesapla” butonuna basarız. Program puantaj hesaplamalarını liste halinde getirecektir.


Personel > Personel Kayıtları

Personel kaydı yaptığımız, kayıtlarımızı liste halinde görüntüleyip, düzenleyip, sildiğimiz bölümdür.

Kayıt filtreleme için, sayfanın sol bölümünde adı soyadı satırına istediğimiz personel özelliklerini yazıp personellerimizi listeleyebiliriz. Sayfa ortasında açılan listeyi

numaraya göre sıralamak için, üstte bulunan personel no kolon başlığına bir kere tıklarız.

Kayıtlı personelleri ( [image]) “düzelt” butonuyla düzenleyip, ( [image]) “sil” butonuyla silebiliriz.

Personel satırında sağ mouse yaptığımızda, “hareketler” e tıklayıp personele ait hareketleri görebiliriz.


Personel > Personel Kayıtları > Yeni İşlem > Alacak Dekontu

Personelimizi bizden alacaklı duruma getirmek için düzenlediğimiz dekonttur.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih / Saat : Dekontu düzenlediğiniz tarih ve saattir.

Proje : Eğer bir projeye aitse buradan seçeriz.

Araç : Araç dahilse buradan seçeriz.

Personel : Personelimizi seçmek için, (...) “seç” butonuna bastığımızda, personel kayıtları sayfası açılacaktır. Personel satırı üzerine

çift tıkladığımızda kayıt dekonta aktarılacaktır.

İşlem Tutarı : TL üzerinden alacaklı ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından alacaklı ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] ) “enter”

basarız. Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Dekontumuza açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra personel alacak dekontu sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Sayfayı kapatmadan yeni alacak dekontu düzenlemek için ( [image]) “ekle” butonunu kullanırız.


Personel > Personel Kayıtları > Yeni İşlem > Borç Dekontu

Personelimizi borçlu duruma getirmek için düzenlediğimiz dekonttur.

Evrak No : Evrak no’ yu bu alana yazarız. Alan boş olduğunda program otomatik ve sıralı bir kod atar. Zorunlu alandır.

Tarih / Saat : Dekontu düzenlediğiniz tarih ve saattir.

Proje : Eğer bir projeye aitse buradan seçeriz.

Araç : Araç dahilse buradan seçeriz.

Personel : Personelimizi seçmek için, (...) “seç” butonuna bastığımızda, personel kayıtları sayfası açılacaktır. Personel satırı üzerine çift tıkladığımızda

kayıt dekonta aktarılacaktır.

İşlem Tutarı : TL üzerinden borç ise sadece işlem tutarı satırını yazmamız yeterlidir.

Döviz hesabından alacaklı ise, “dövizli işlem” butonuna basıp, işlem tutarını yazdıktan sonra “döviz kuru” satırına kuru yazıp, ( [image] ) “enter” a basarız.

Program TL tutar üzerinden döviz hesaplamasını yapacaktır.

Açıklama : Dekontumuza açıklama yazmak istersek bu satırı kullanırız.

* Tüm bilgileri yazdıktan sonra personel borç dekontu sayfasının üstünde ( [image] ) “kaydet” butonuna basıp kaydedebiliriz.

Sayfayı kapatmadan yeni alacak dekontu düzenlemek için ( [image]) “ekle” butonunu kullanırız.


Personel > Personel Kayıtları > Personel İşlemleri

Personel işlemlerimizin listelendiği, düzeltme ve silme işlemlerinin yapıldığı bölümdür.

Açılan sayfada "f3" 'e bastığımızda personel işlemleri listesi ekranımız gelecektir. Düzeltmek istediğimiz kayda bir kere tıklayıp ( [image]) "düzelt" butonuna basarız.

Düzenlemeyi bitirdikten sonra "kaydet" butonuna basıp kaydeder, "yazdır" seçeneğinden yazdırabiliriz. Kaydımızı silmek için bir kere tıklayıp "sil" butonuna

basıp, uyarı penceresinde "evet" 'i seçeriz.


Personel > Personel Kayıtları > Prim İşlemleri

Personel prim işlemlerimizin listelendiği bölümdür.

Açılan sayfada "f3" 'e bastığımızda prim işlemleri listesi ekranımız gelecektir. Bu liste Araç Takip > Sefer İşlemleri > Rota ekle’ de prim olarak tanımladığımız kayıtların toplamını gösterir.

Arama filtreleme için, tarih, adı soyadı satırlarından faydalanırız.


Personel > Personel Kayıtları > Görev Tanımları

Personellere atayacağımız görev tanımlarını oluşturduğumuz bölümdür.

Yeni satır eklemek için, sayfanın aşağısında bulunan (+) “ekle” butonuna basarız. Açılan boş satıra görevi yazıp, kaydetmek için

( [image] ) “kaydet” butonuna basarız.

Düzenlemek istediğiniz satıra bir kere tıklayıp, düzenleme yaptıktan sonra ( [image] ) “kaydet” butonuna basarız. Silmek istediğimiz satırı bir

kere tıklayıp, (-) “sil” butonuna basarız. Uyarı penceresinde “evet” deriz.


Personel > Personel Puantaj İşlemleri > Puantaj Girişi

Personel puantajlarının listelendiği bölümdür.

Açılan sayfada tarihimizi seçip “personel getir” butonuna bastığımızda puantaj işlemleri listesi ekranımız gelecektir. Bu kayıtlar için, Personel kayıtları > Personel Bilgileri > Puantaj Takip kutucuğunun işaretli olması gerekir.

Personele ait çalışma süreleri, fazla mesai, fazla mesai çarpanı, ücretli izin süresini satırlardan seçeriz. Düzenlediğimiz tüm satırları “kaydet” butonuna basarak kaydederiz. Program toplam değeri personel alacak olarak atayacaktır.


Personel > Personel Puantaj İşlemleri > Puantaj Hesaplama

Personel puantajlarının listelendiği bölümdür.

Açılan sayfada tarih ve ayı seçip “hesapla” butonuna bastığımızda puantaj hesap listesi ekranımız gelecektir.


E-Belge > E-Fatura > E-Fatura Gönder

Kaydettiğimiz satış faturalarının fatura tipi e-fatura olanları listelediğimiz, görüntülediğimiz, gönderdiğimiz ve gönderildi olarak etiketlediğimiz bölümdür.

Gönderilecek faturaları görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde fatura no, fatura tarihi, tip, senaryo, unvan, vergi

numarası, ettn satırlarına istediğimiz fatura özelliklerini filtreliyebiliriz.

E-faturayı göndermek için satırı seçip, “gönder” butonuna basarız. Onay ekranında “evet” e bastığımızda faturamız entegratöre gönderilecektir.

Fatura ön izleme için “görüntüle” butonuna bastığımızda gönderimden önce faturamızı görüntüleriz.

Portaldan gönderim yapılan e-faturalarımızı “gönderildi” butonuna basarız. Açılan sayfada fatura no satırını yazıp, “kaydet” butonuna basarız.

Faturamızın durumu değişip, gönderilecek fatura listesinden çıkacaktır.

Bütün bu işlemleri satır üzerinde sağ mouse menüsünden de yapabiliriz.

Gönderilecek fatura listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


E-Belge > E-Fatura > E-Fatura Giden

Gönderdiğimiz e-faturaları listelediğimiz, görüntülediğimiz, durumlarını sorguladığımız ve indirdiğimiz bölümdür.

Giden faturaları görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde fatura no, fatura-gönderilen tarih, tip, senaryo,

unvan, durum, arşiv, vergi numarası, ettn satırlarına istediğimiz fatura özelliklerini yazıp filtreliyebiliriz.

Giden e-fatura durumunu sorgulamak için; satırı seçip, “durumları sorgula” butonuna basıp, onay ekranında “evet” deriz. Gönderilen fatura

durumu listeye gelir.

Fatura ön izleme için “görüntüle” butonuna bastığımızda faturamızı görüntüleriz.

Tüm gönderilen faturaları listede görmemek için eski fatura satırlarında “arşivle” butonuna basarak faturaları arşive kaldırabiliriz. Arşivde olan

faturaları listede görüntülemek için; sayfanın solundaki ‘arşiv’ filtresinde -arşivde olanlar- seçip “f3” ya da “listele” butonuna basarız.

Giden faturamızı indirmek için; “indir” butonuna basıp, dosya türünü seçeriz. Kaydetmek istediğimiz yere faturamız indirilecektir.

Giden fatura iptal edilmişse; sağ mouse / iptal edildi olarak değiştir’e basarız. Fatura durumu değişir.

Giden fatura listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


E-Belge > E-Fatura > E-Fatura Gelen

Gelen e-faturaları aldığımız, listelediğimiz, görüntülediğimiz, arşivlediğimiz, içeri aktardığımız ve indirdiğimiz bölümdür.

Gelen faturaları görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde fatura no, fatura-alınan tarih, tip, senaryo,

unvan, durum, arşiv, vergi numarası, ettn satırlarına istediğimiz fatura özelliklerini yazıp filtreliyebiliriz.

Gelen e-faturaları almak için;“faturaları al” butonuna basıp, onay ekranında “evet” deriz. Gelen faturalar listesine faturamız eklenecektir.

Fatura ön izleme için “görüntüle” butonuna bastığımızda faturamızı görüntüleriz. Gelen ticari faturayı “onayla” butonuyla onaylar, “reddet”

butonuyla reddederiz. ( [image]) “yazdır” butonu ile faturamızı yazdırırız.

Tüm gelen faturaları listede görmemek için eski fatura satırlarında “arşivle” butonuna basarak faturaları arşive kaldırabiliriz. Arşivde olan

faturaları listede görüntülemek için; sayfanın solundaki ‘arşiv’ filtresinde -arşivde olanlar- seçip “f3” ya da “listele” butonuna basarız.

Faturayı içe aktarmak için; “içeri aktar” a basıp, onay penceresinde “evet” deriz. Eğer stok, kdv, hizmet, masraf ve birim tanımları programımızda alınan fatura

tanımları ile değişiklik gösteriyorsa fatura aktarmada hata verir, eşleştirme yapmamız gerekecektir. Eşleştirme yapacağımız tanım üzerine tıklayıp, listede

bizde kayıtlı olan tanımı seçeriz. İçeri aktar sayfasında “aktar” butonuna basarız.

Ek Bilgiler

Eğer faturamızda kdv muafiyeti varsa mutlaka istisna kodu girilmelidir. Ek bilgiler / İstisna Adı satırında (…) butonuna bastığımızda, istisna kod listesi açılır.

Listeden istisna satırını çift tıklayarak yada “seç” butonu ile istisna kodumuzu seçeriz.

Aktardığımız gelen e-fatura, alış faturaları listesine eklenecektir.

Gelen faturamızı indirmek için; “indir” butonuna basıp, dosya türünü seçeriz. Kaydetmek istediğimiz yere faturamız indirilecektir.

Gelen fatura listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


E-Belge > E-Arşiv > E-Arşiv Fatura Gönder

Kaydettiğimiz satış faturalarının fatura tipi e-arşiv fatura olanları listelediğimiz, görüntülediğimiz, gönderdiğimiz ve gönderildi olarak etiketlediğimiz bölümdür.

Gönderilecek faturaları görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde fatura no, fatura tarihi, tip, unvan, vergi

numarası, ettn, satış-gönderim tipi, satırlarına istediğimiz fatura özelliklerini seçerek filtreliyebiliriz.

E-arşiv faturamızı göndermek için satırı seçip, ( [image]) “gönder” butonuna basarız. Onay ekranında “evet” e bastığımızda faturamız entegratöre gönderilecektir.

Fatura ön izleme için “görüntüle” butonuna bastığımızda gönderimden önce faturamızı görüntüleriz.

Portaldan gönderim yapılan e-arşiv faturalarımız için “gönderildi” butonuna basarız. Açılan sayfada fatura no satırını yazıp, “kaydet” butonuna basarız.

Faturamızın durumu değişip, gönderilecek fatura listesinden çıkacaktır.

Bütün bu işlemleri satır üzerinde sağ mouse menüsünden de yapabiliriz.

Gönderilecek fatura listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


E-Belge > E-Arşiv > E-Arşiv Giden

Gönderdiğimiz e-arşiv faturaları listelediğimiz, görüntülediğimiz, iptal ettiğimiz ve indirdiğimiz bölümdür.

Giden faturaları görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde fatura no, fatura-gönderilen tarih, tip, senaryo,

unvan, durum, arşiv, vergi numarası, ettn satırlarına istediğimiz fatura özelliklerini yazıp filtreliyebiliriz.

Fatura ön izleme için “görüntüle” butonuna bastığımızda faturamızı görüntüleriz.

Tüm gönderilen faturaları listede görmemek için eski fatura satırlarında “arşivle” butonuna basarak faturaları arşive kaldırabiliriz. Arşivde olan

faturaları listede görüntülemek için; sayfanın solundaki ‘arşiv’ filtresinde -arşivde olanlar- seçip “f3” ya da “listele” butonuna basarız.

Giden faturamızı indirmek için; “indir” butonuna basıp, dosya türünü seçeriz. Kaydetmek istediğimiz yere faturamız indirilecektir.

Giden fatura iptal edilmişse; sağ mouse / iptal edildi olarak değiştir’e basarız. Fatura durumu değişir.

Giden fatura listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


E-Belge > E-İrsaliye > E-İrsaliye Gönder

Kaydettiğimiz irsaliyeleri listelediğimiz, görüntülediğimiz, gönderdiğimiz ve gönderildi olarak etiketlediğimiz bölümdür.

Gönderilecek irsaliyeleri görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde irsaliye no, irsaliye tarihi, unvan, vergi

numarası, ettn satırlarına istediğimiz irsaliye özelliklerini filtreliyebiliriz.

E-irsaliye göndermek için satırı seçip, “gönder” butonuna basarız. Onay ekranında “evet” e bastığımızda irsaliyemiz entegratöre gönderilecektir.

İrsaliye ön izleme için “görüntüle” butonuna bastığımızda gönderimden önce irsaliyemizi görüntüleriz.

Portaldan gönderim yapılan e-irsaliye için “gönderildi” butonuna basarız. Açılan sayfada irsaliye no satırını yazıp, “kaydet” butonuna basarız.

İrsaliyemizin durumu değişip, gönderilecek irsaliye listesinden çıkacaktır.

Bütün bu işlemleri satır üzerinde sağ mouse menüsünden de yapabiliriz.

Gönderilecek irsaliye listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


E-Belge > E-İrsaliye > E-İrsaliye Giden

Gönderdiğimiz e-irsaliyeleri listelediğimiz, görüntülediğimiz, durumlarını sorguladığımız, arşivleyip indirdiğimiz bölümdür.

Giden irsaliyeleri görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde irsaliye no, irsaliye-gönderilen tarih,

unvan, durum, arşiv, vergi numarası, ettn satırlarına istediğimiz irsaliye özelliklerini yazıp filtreliyebiliriz.

Giden e- irsaliyelerin durumunu sorgulamak için; satırı seçip, “durumları sorgula” butonuna basıp, onay ekranında “evet” deriz. Gönderilen irsaliyelerin

durumu listeye gelir.

İrsaliyeleri ön izleme için “görüntüle” butonuna bastığımızda irsaliyemizi görüntüleriz.

Tüm gönderilen irsaliyeleri listede görmemek için eski irsaliye satırlarında “arşivle” butonuna basarak irsaliyeleri arşive kaldırabiliriz. Arşivde olan

irsaliyeleri listede görüntülemek için; sayfanın solundaki ‘arşiv’ filtresinde -arşivde olanlar- seçip “f3” ya da “listele” butonuna basarız.

Giden irsaliyemizi indirmek için; “indir” butonuna basıp, dosya türünü seçeriz. Kaydetmek istediğimiz yere irsaliyemiz indirilecektir.

Giden irsaliye listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


E-Belge > E-İrsaliye > E-İrsaliye Gelen

Gelen e-irsaliyeleri aldığımız, listelediğimiz, görüntülediğimiz, arşivlediğimiz ve indirdiğimiz bölümdür.

Gelen irsaliyeleri görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde irsaliye no, irsaliye-alınan tarih, durum, arşiv, vergi numarası,

ettn satırlarına istediğimiz irsaliye özelliklerini yazıp filtreliyebiliriz.

Gelen e-irsaliyeyi almak için; “irsaliyeleri al” butonuna basıp, onay ekranında “evet” deriz. Gelen irsaliyeler listesine irsaliyemiz eklenecektir.

İrsaliye ön izleme için “görüntüle” butonuna bastığımızda irsaliyemizi görüntüleriz.

Tüm gelen irsaliyeleri listede görmemek için eski irsaliye satırlarında “arşivle” butonuna basarak irsaliyeleri arşive kaldırabiliriz. Arşivde olan irsaliyeleri listede

görüntülemek için; sayfanın solundaki ‘arşiv’ filtresinde -arşivde olanlar- seçip “f3” ya da “listele” butonuna basarız.

Gelen irsaliyemizi indirmek için; “indir” butonuna basıp, dosya türünü seçeriz. Kaydetmek istediğimiz yere irsaliyemiz indirilecektir.

Gelen irsaliye listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


E-Belge > E-Müstahsil > E-Müstahsil Gönder

Kaydettiğimiz müstahsil makbuzlarını listelediğimiz, görüntülediğimiz, gönderdiğimiz ve gönderildi olarak etiketlediğimiz bölümdür.

Gönderilecek makbuzları görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde fatura no, fatura tarihi, unvan, vergi numarası,

ettn satırlarına istediğimiz makbuz özelliklerini filtreliyebiliriz.

E-müstahsil makbuzu göndermek için satırı seçip, “gönder” butonuna basarız. Onay ekranında “evet” e bastığımızda makbuzumuz entegratöre gönderilecektir.

Makbuz ön izleme için “görüntüle” butonuna bastığımızda gönderimden önce makbuzumuzu görüntüleriz.

Portaldan gönderim yapılan e-müstahsil makbuzu için “gönderildi” butonuna basarız. Açılan sayfada makbuz no satırını yazıp, “kaydet” butonuna basarız.

Makbuzumuzun durumu değişip, gönderilecek müstahsil makbuzu listesinden çıkacaktır.

Bütün bu işlemleri satır üzerinde sağ mouse menüsünden de yapabiliriz.

Gönderilecek makbuz listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


E-Belge > E-Müstahsil > Giden Kutusu

Gönderdiğimiz e-müstahsil makbuzu listelediğimiz, görüntülediğimiz, arşivlediğimiz, iptal ettiğimiz ve indirdiğimiz bölümdür.

Giden makbuzu görüntülemek için “f3”e basarız. Kayıt filtreleme için, sayfanın sol bölümünde fatura no, fatura-gönderilen tarih,

unvan, durum, arşiv, vergi numarası, ettn satırlarına istediğimiz makbuz özelliklerini yazıp filtreliyebiliriz.

Makbuzu ön izleme için “görüntüle” butonuna bastığımızda makbuzumuzu görüntüleriz.

Tüm gönderilen makbuzları listede görmemek için eski makbuz satırlarında “arşivle” butonuna basarak makbuzu arşive kaldırabiliriz. Arşivde olan

makbuzu listede görüntülemek için; sayfanın solundaki ‘arşiv’ filtresinde -arşivde olanlar- seçip “f3” ya da “listele” butonuna basarız.

Giden makbuzu indirmek için; “indir” butonuna basıp, dosya türünü seçeriz. Kaydetmek istediğimiz yere makbuz indirilecektir.

Giden makbuz iptal edilmişse; sağ mouse / iptal edildi olarak değiştir’e basarız. Makbuz durumu değişir.

Giden makbuz listesini excel’e kaydetmek için; sağ mouse / excele kaydet / kaydedilecek yeri seçip, listeyi kaydederiz.


GSYS KAVRAMA SORULARI

· Program içinde seçtiğimiz sabit tanımları hangi modül içinde tanımlıyoruz.

· Stok seri-lot takibi yapmak için ne yapılır ?

· Stoğa ait özel kod, sayısal alan kaydı hangi modülden yapılır ?

· Stok varsayılan birim tanımı nedir ? Birim nasıl varsayılan olarak atanır ?

· Cari kayıtlar listesini nasıl görebiliriz ?

· Hareket gören stoklar listesini nasıl görebiliriz ?

· Cariye yetki grupları atamasını nerede yapabiliriz, örnek yapınız.

· Bir stoğa ait alternatif stok tanımını nasıl yaparız, örnek kayıt yapınız.

· Cari kartında yer alan adres bilgilerinde Ülke-Şehir-İlçe tanımlarına yeni kayıt ekleyiniz.

· Geçmiş yıldan devir neden yapılır ?

· Cari kartında otomatik kod üretmek hangi modülden, nasıl yapılır ?

· Bir stoğa ait giren, çıkan ve kalan miktarlarını hangi modülde, nasıl görebiliriz ?

· Cariye sevk adresleri nereden eklenir ?

· Kaydedilen stok fişleri hareket olarak hangi modüllere ve nasıl etki eder ?

· Cari varsayılan para birimini seçip kaydediniz.

· Ay başında malzeme satışıyla bize kdv dahil 8500 tl borçlanan cari, 1000 tl sini nakit olarak vermiş, kalanını ayın 20 sinde kredi kartı ile bizim borçlu olduğumuz x firmasından çektirmiştir. Bu hareketleri kaydediniz.

· Hareket gören cari listesini nasıl görebiliriz ?

· Fatura parametrelerini tanımladığımız modül hangisidir ?

· Carinin bakiyesini görüntüleyeceğimiz modül hangisidir ?

· Stok depo hareketlerini nasıl görebiliriz ?

· Nakit para hareketlerini hangi modülde görüntüler ya da kaydedebiliriz ?

· Cariyi alacaklandırmak nedir, hangi modülden yapılabilir ?

· Depolar arası stok sevkiyatı için hangi işlem uygulanır ?

· Alacaklı olan cari bakiyesini borçlu olan cari tahsilatıyla nasıl kapatabiliriz ?

· Borçlu olan cariden alınan nakit nasıl işlenir, hangi modüllerde hareketi sağlar ?

· Borçlu olduğumuz cariye çekilen kredi kartı nasıl işlenir ?

· Cari ile projeyi eşleştirdiğimiz modül hangisidir, nasıl yapılır ?

· Listelenen kayıtlar sayfasında görünmeyen bir kolon nasıl eklenir ?

· Bankadan çekilen para hangi modüllere etki eder ?

· Personel ay ortasında 1000 tl avans çekmiştir. Ay sonunda bankaya maaşı yatırılmıştır. Personel maaşı 3000 tl dir. Bu işlemi kaydediniz.

· Bankadan ödenen aylık kira ödememiz 900 tl dir. Bu işlemi kaydediniz.

· Kasa bakiyelerini nereden görebiliriz ?

· Banka hesap kartı açınız.

· Banka hesap bakiyelerini ve bankaya ait hareketlerini nereden görebiliriz ?

· Kredi kartı ile ödemelerimizi nereden görebiliriz ?

· Bankaya pos anlaşması tanımlayınız.

· Elimizdeki stokları nasıl görebiliriz ?

· X firmasına 2000 tl tutarında satış faturası düzenledik. Fatura ile birlikte cari bankaya havale ile ödeme yapmıştır. Bu işlemi yapınız.

· X firmasından aldığımız siparişin faturasını düzenleyiniz.

· Satış faturalarının toplam kdv tutarlarını nasıl görebiliriz ?

· Satış irsaliyesi cariye nasıl yansır ?

· X firmasına verdiğimiz teklifi sipariş olarak kaydediniz.

· X firmasından alınan malzeme fatura tutarı 3200 tl dir. Alımda kredi kartı ile 2000 tl ödenmiştir. İşlemi kaydediniz.

· Alış faturası ile hangi modüller nasıl hareket görmüştür ?

· Verilen satış siparişi cariye nasıl yansır ?

·


İlk Adım > Kısa yol Tanımları

Kayıtları aramak için | F3
Liste tablolarında seçili satırı düzenleme için açar | F2
Kartlarda kaydetme | CTRL+S
Kaydetmeden çık | ESC
Kayıt eklemek için | INSERT
Görsel objeler arasında geçiş yapmayı sağlar | TAB
Listeleri açmak için kullanılır | F10
Kayıt Silme | SHİFT+DELETE